<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover"/><link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon.png"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="yandex-tableau-widget" href="/yandex-tableau-manifest.json"/><link rel="copyright" href="/information/about/#copyright"/><link rel="preconnect" href="//mc.yandex.ru"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="preconnect" href="//top-fwz1.mail.ru"/><link rel="preconnect" href="//kraken.rambler.ru"/><link rel="preconnect" href="//counter.yadro.ru"/><link rel="preconnect" href="//yastatic.net"/><link rel="preconnect" href="//adservice.google.com"/><link rel="preconnect" href="//adservice.google.ae"/><link rel="preconnect" href="//adservice.google.co.ug"/><link rel="preconnect" href="//tpc.googlesyndication.com"/><link rel="preconnect" href="//pagead2.googlesyndication.com"/><link rel="preconnect" href="//www.googletagservices.com"/><link rel="preconnect" href="//partner.googleadservices.com"/><link rel="preconnect" href="//googleads.g.doubleclick.net"/><link rel="preconnect" href="//stats.g.doubleclick.net"/><link rel="preconnect" href="//www.gstatic.com"/><link rel="preconnect" href="//fonts.googleapis.com"/><link rel="preconnect" href="//fonts.gstatic.com"/><link rel="preload" href="/css/min/bootstrap-1590571724.css" as="style"/><link rel="preload" href="/css/min/default-1590571724.css" as="style"/><link rel="preload" href="/css/min/inside-1590571724.css" as="style"/><link rel="preload" href="/img/logo-1590659892.svg" as="image"/><link rel="canonical" href="https://nvworld.ru/news/samsung-glofo-seeing-treat-in-tsmc/"/><meta name="description" content="Компания TSMC, мировой лидер полупроводниковой промышленности, официально объявила об открытии нового предприятии в США. В этом увидели угрозу для себя другие игроки этого рынка, Samsung и GloFo."/><meta name="og:type" content="article"/><meta name="og:url" content="https://nvworld.ru/news/samsung-glofo-seeing-treat-in-tsmc/"/><meta name="og:title" content="Samsung и Globalfoundries видят угрозу от новой фабрики TSMC в США"/><meta name="og:description" content="Компания TSMC, мировой лидер полупроводниковой промышленности, официально объявила об открытии нового предприятии в США. В этом увидели угрозу для себя другие игроки этого рынка, Samsung и GloFo."/><meta name="og:locale" content="ru_RU"/><meta name="og:image" content="https://nvworld.ru/files/news/samsung-glofo-seeing-treat-in-tsmc/tsmc-big.jpg"/><meta name="og:image:secure_url" content="https://nvworld.ru/files/news/samsung-glofo-seeing-treat-in-tsmc/tsmc-big.jpg"/><meta name="og:image:width" content="620"/><meta name="og:image:height" content="348"/><link rel="image_src" href="https://nvworld.ru/files/news/samsung-glofo-seeing-treat-in-tsmc/tsmc-big.jpg"/><title>Samsung и Globalfoundries видят угрозу от новой фабрики TSMC в США — МИР NVIDIA</title><link href="/css/min/bootstrap-1590571724.css" rel="stylesheet"/><link href="/css/min/default-1590571724.css" rel="stylesheet"/><!--debug-info-style--><link href="/css/min/inside-1590571724.css" rel="stylesheet"/><style>article:first-child h2{margin-top:1rem}article .annotation{border-bottom:1px dashed #ebedff;padding-bottom:1rem;margin-bottom:1rem}article .comments-link,article .source{font-size:.85rem}article .appendix{background:#fbfbff;border:1px solid #ebedff;border-radius:2px;padding:1rem;margin:0 -1rem}.navigation{clear:both;margin-top:2rem;margin-bottom:2rem}.day-navigation ul{clear:both;font-size:.85rem}.day-navigation ul li{display:block;clear:left;margin-bottom:1rem}.day-navigation .next .header,.day-navigation .prev .header{font-size:1.25rem;margin-bottom:.5rem}@media (min-width:992px){.day-navigation .next .header:after,.day-navigation .prev .header:before{border:solid transparent;content:'';height:0;width:0;position:absolute;pointer-events:none;border-color:rgba(255,255,255,0);top:50%;border-width:8px;margin-top:-8px}.day-navigation .prev .header:before{right:100%;margin-right:.5rem;border-right-color:#ebedff}.day-navigation .next .header:after{left:100%;margin-left:.5rem;border-left-color:#ebedff}}.feed-navigation .next,.feed-navigation .prev{margin-top:0}@media (min-width:992px){.feed-navigation .next:before,.feed-navigation .prev:before{border:solid transparent;content:'';height:0;width:0;position:absolute;pointer-events:none;border-color:rgba(255,255,255,0);margin-top:26px;border-width:16px}.feed-navigation .prev:before{right:100%;border-right-color:#ebedff}.feed-navigation .next:before{left:100%;border-left-color:#ebedff}}</style><link rel="preload" href="/js/min/sh-1590659892.js" as="script"/><link rel="preload" href="/js/min/jquery-1590659892.js" as="script"/><link rel="preload" href="/js/min/bootstrap-1590659892.js" as="script"/><link rel="preload" href="/js/min/common-1590659892.js" as="script"/><link rel="preload" href="/js/min/jquery.lightbox-1590659892.js" as="script"/></head><body class="container-fluid"><a href="/mousetrap/" class="hidden" tabindex="-1"></a><header id="top" class="row"><div class="container"><div class="row"><div id="top-right" class="col-12 col-md-9 offset-md-3"><nav class="navbar navbar-expand"><ul id="menu" class="navbar-nav"><li class="nav-item index active"><a class="nav-link" href="/">Главная</a></li><li class="nav-item active"><a class="nav-link" href="/news/">Новости</a></li><li class="nav-item"><a class="nav-link" href="/utilities/">Утилиты</a></li><li class="nav-item"><a class="nav-link" href="/wizard/">Видеокарты</a></li><li class="nav-item"><a class="nav-link" href="/faq/">Помощь</a></li><li class="nav-item"><a class="nav-link" href="/drivers/">Драйверы</a></li><li class="nav-item"><a class="nav-link" href="/articles/">Статьи</a></li><li class="nav-item"><a class="nav-link" href="/kb/">Чипсеты</a></li><li class="nav-item"><a class="nav-link" href="//forum.nvworld.ru/">Форум</a></li><li class="nav-item search-link"><label class="nav-link" for="search">&#x1F50D;</label></li></ul></nav></div></div></div></header><main id="middle" class="row"><div class="container"><div class="row"><aside id="middle-left" class="col-12 col-lg-3"><div class="d-none d-xl-block"><!--noindex--><figure id="bc5c80a2c" style="opacity:1!important;overflow:hidden;visibility:visible!important;z-index:1000!important;position:relative!important;display:block!important;background-size:15%!important;clear:both!important;background:url(/img/loader.svg) no-repeat 50% 50%!important;width:auto!important;margin:0 auto!important;height:auto!important;text-align:center!important"><ins class="lazy-adsbygoogle" style="width:auto!important;position:relative!important;background-size:15%!important;text-align:center!important;margin:0 auto!important;overflow:hidden;clear:both!important;display:block!important;visibility:visible!important;z-index:1000!important;background:;height:auto!important;opacity:1!important" data-script="/js/min/gad-1590577003.js" data-ad-client="pub-2645500191685689" data-ad-slot="3556259685" data-ad-format="auto"></ins></figure><!--/noindex--></div></aside><div id="middle-center" class="col-12 col-lg-6"><nav id="crumbs" class="breadcrumb"><a href="/" class="breadcrumb-item">МИР NVIDIA</a><a href="/news/" class="breadcrumb-item">Новости</a></nav><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://nvworld.ru/", "name": "МИР NVIDIA" } } , { "@type": "ListItem", "position": 2, "item": { "@id": "https://nvworld.ru/news/", "name": "Новости" } } ] } </script><section><!--noindex--><figure id="b23f0f916" style="width:auto!important;clear:both!important;margin:0 auto!important;display:block!important;overflow:hidden;text-align:center!important;z-index:1000!important;visibility:visible!important;position:relative!important;height:auto!important;background-size:15%!important;opacity:1!important;background:url(/img/loader.svg) no-repeat 50% 50%!important;min-height:280px"><ins class="lazy-adsbygoogle" style="clear:both!important;margin:0 auto!important;visibility:visible!important;overflow:hidden;text-align:center!important;display:block!important;background-size:15%!important;position:relative!important;height:auto!important;background:;width:auto!important;opacity:1!important;z-index:1000!important" data-script="/js/min/gad-1590577003.js" data-ad-client="pub-2645500191685689" data-ad-slot="3740447738" data-ad-format="auto"></ins></figure><!--/noindex--><article class="item entry" id="samsung-glofo-seeing-treat-in-tsmc"><header><h1 class="title" data-href="/news/samsung-glofo-seeing-treat-in-tsmc/">Samsung и Globalfoundries видят угрозу от новой фабрики TSMC в США</h1><a class="date" data-fragment="PGEgY2xhc3M9ImRhdGUiIHJlbD0ibm9mb2xsb3cgbm9vcGVuZXIiIGhyZWY9Ii9uZXdzLzIwMjAvMDUvMjgvIj48dGltZSBkYXRldGltZT0iMjAyMC0wNS0yOFQxNTo1MzowMSswMzowMCI+MjjCoNC80LDRjzwvdGltZT48L2E+"><time datetime="2020-05-28T15:53:01+03:00">28 мая</time></a></header><div class="article"><div class="annotation"><p>Компания TSMC, мировой лидер полупроводниковой промышленности, официально объявила об открытии нового предприятии в США. В этом увидели угрозу для себя другие игроки этого рынка, Samsung и GloFo.</p></div><p>Обе компании, и Samsung, и GloFo имеют свои предприятия в США. При этом рынок США является крупнейшим для TSMC, которая выполняет заказы для AMD, Apple, Broadcom, NVIDIA и Qualcomm, используя заводы, расположенные преимущественно в Тайване.</p><p>Samsung Austin Semiconductor, начавшая работу в 2005 году, была модернизирована для выпуска микросхем по 14 нм FinFET-технологии. При этом предприятие и далее планирует расширяться и внедрять более совершенные техпроцессы для выполнения заказов из США.</p><figure class="image" style="max-width: 620px" itemscope itemtype="http://schema.org/ImageObject"><figcaption itemprop="caption">TSMC</figcaption><a href="/files/news/samsung-glofo-seeing-treat-in-tsmc/tsmc.jpg" style="padding-bottom: 56.13%" class="r-img"><img src="/files/news/samsung-glofo-seeing-treat-in-tsmc/tsmc-big.jpg" srcset="/files/news/samsung-glofo-seeing-treat-in-tsmc/tsmc-big.jpg, /files/news/samsung-glofo-seeing-treat-in-tsmc/tsmc-big-2x.jpg 2x" alt="TSMC" width="620" height="348" itemprop="image"/><meta itemprop="width" content="620"/><meta itemprop="height" content="348"/></a></figure><p>Решение Globalfoundries отказаться от гонки за 7 нм технологию привело к тому, что она меньше зависит от противостояния с TSMC на рынке передовых технологий. Тем не менее, в 2018 году GloFo объявила об активной работе с заказчиками на контрактной основе, но спустя год продала часть своего современного 300 мм завода в Нью-Йорке компании On Semiconductor.</p><p>Что касается самой TSMC, то она планирует построить и запустить завод с 5 нм технологией производства в Аризоне. Строительство начнётся в 2021 году, а начало производства микросхем запланировано на 2024 год.</p></div><footer><div class="block tags"><span class="tag-group"><a class="tag tag-default" href="/news/tags/5%20%D0%BD%D0%BC/">5 нм</a></span><span class="tag-group"><a class="tag tag-default" href="/news/tags/globalfoundries/">GlobalFoundries</a><a class="tag tag-default" href="/news/tags/samsung/">Samsung</a><a class="tag tag-default" href="/news/tags/tsmc/">TSMC</a><a class="tag tag-default" href="/news/tags/%D0%BF%D1%80%D0%BE%D0%B8%D0%B7%D0%B2%D0%BE%D0%B4%D1%81%D1%82%D0%B2%D0%BE/">производство</a></span></div><div class="row"><div class="col-6"><div class="block share auto" data-services="vkontakte,facebook,twitter,pinterest,gplus,odnoklassniki,moimir,digg,evernote,lj,telegram" data-url="https://nvworld.ru/news/samsung-glofo-seeing-treat-in-tsmc/" data-title="Samsung и Globalfoundries видят угрозу от новой фабрики TSMC в США" data-description="Компания TSMC, мировой лидер полупроводниковой промышленности, официально объявила об открытии нового предприятии в США. В этом увидели угрозу для себя другие игроки этого рынка, Samsung и GloFo." data-image="https://nvworld.ru/files/news/samsung-glofo-seeing-treat-in-tsmc/tsmc-big.jpg" data-title:twitter="#Samsung и #GlobalFoundries видят угрозу от новой фабрики #TSMC в США" data-hashtags:twitter="5_нм,производство" data-size="s" data-limit="3" data-counter ></div></div><div class="col-6 text-right"><a data-fragment="PGEgaHJlZj0iaHR0cHM6Ly93d3cuZGlnaXRpbWVzLmNvbS9uZXdzL2EyMDIwMDUxOFBEMjA5Lmh0bWwiIHJlbD0ibm9vcGVuZXIiPkRpZ2lUaW1lczwvYT4">DigiTimes</a></div></div></footer></article><!--noindex--><figure id="bd6e0650d" style="position:relative!important;display:block!important;clear:both!important;visibility:visible!important;overflow:hidden;height:auto!important;margin:0 auto!important;background:url(/img/loader.svg) no-repeat 50% 50%!important;background-size:15%!important;min-height:280px;opacity:1!important;width:auto!important;z-index:1000!important;text-align:center!important"><ins class="lazy-adsbygoogle" style="width:auto!important;text-align:center!important;display:block!important;visibility:visible!important;position:relative!important;margin:0 auto!important;clear:both!important;height:auto!important;opacity:1!important;z-index:1000!important;overflow:hidden;background-size:15%!important;background:" data-script="/js/min/gad-1590577003.js" data-ad-client="pub-2645500191685689" data-ad-slot="7923235320" data-ad-format="auto"></ins></figure><!--/noindex--><aside><section id="5yx5o6ppwwpnxdtlxjttvzpokbne9k2" class="comments lazy-images auto" data-api-id="2213922"><header><h2 id="comments">Комментарии</h2></header><div id="5yx5o6ppwwpnxdtlxjttvzpokbne9k2-new-comments" class="comments-container"></div></section><!--noindex--><figure id="b592e77d9" style="text-align:center!important;width:auto!important;background:url(/img/loader.svg) no-repeat 50% 50%!important;z-index:1000!important;overflow:hidden;visibility:visible!important;clear:both!important;opacity:1!important;display:block!important;height:auto!important;margin:0 auto!important;position:relative!important;background-size:15%!important"><div id="ta" class="mt-5" style="background: white; min-height: 280px"><script type="text/topadvert"> load_event: page_load feed_id: 10251 pattern_id: 6488 </script></div></figure><!--/noindex--><script type="script/deferred"> setTimeout(function(){ $('#b592e77d9').watch(function(){ async('/js/min/ta-1590577003.js') }, 100); }, 5000); </script><div class="navigation feed-navigation row clearfix"><section class="prev col-12 col-lg-6"><div class="navigation-item"><a href="/news/nvidia-made-ai-programmer/"><img class="cover smart" src="/files/news/nvidia-made-ai-programmer/pacman-tiny.jpg" srcset="/files/news/nvidia-made-ai-programmer/pacman-tiny.jpg, /files/news/nvidia-made-ai-programmer/pacman-tiny-2x.jpg 2x" width="140" height="78" alt="Pac-Man" /><span class="title">NVIDIA создала ИИ-программиста</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0JjRgdGB0LvQtdC00L7QstCw0YLQtdC70YzRgdC60L7QtSDQv9C+0LTRgNCw0LfQtNC10LvQtdC90LjQtSDQutC+0LzQv9Cw0L3QuNC4IE5WSURJQSDQvtCx0YrRj9Cy0LjQu9CwINC+0LEg0L7Rh9C10YDQtdC00L3QvtC8INC00L7RgdGC0LjQttC10L3QuNC4LiDQldGRINC40YHQutGD0YHRgdGC0LLQtdC90L3Ri9C5INC40L3RgtC10LvQu9C10LrRgiBHYW1lR0FOINGB0LzQvtCzINCy0L7RgdGB0L7Qt9C00LDRgtGMINC/0L7Qu9C90YvQuSDRhNGD0L3QutGG0LjQvtC90LDQuyDQuNCz0YDRiyBQYWMtTWFjINCx0LXQtyDQtNC+0YHRgtGD0L/QsCDQuiDQuNCz0YDQvtCy0L7QvNGDINC00LLQuNC20LrRgy48L3A+PC9kaXY+"></span></div></section><section class="next col-12 col-lg-6"><div class="navigation-item"><a href="/news/rtss-730-b4-news-2/"><img class="cover smart" src="/files/news/rtss-730-b4-news-2/rtss-beta5-tiny.png" srcset="/files/news/rtss-730-b4-news-2/rtss-beta5-tiny.png, /files/news/rtss-730-b4-news-2/rtss-beta5-tiny-2x.png 2x" width="140" height="56" alt="" /><span class="title">Плагин для RivaTuner Statistic Server получил ряд существенных плюсов</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0J/RgNC+0LTQvtC70LbQsNC10YLRgdGPINGA0LDQsdC+0YLQsCDQvdCw0LQg0L/Qu9Cw0LPQuNC90L7QvCDQstC40LfRg9Cw0LvRjNC90L7Qs9C+INGA0LXQtNCw0LrRgtC+0YDQsCDQvtCy0LXRgNC70LXRjyDQsiA8YSBocmVmPSIvdXRpbGl0aWVzL3JpdmF0dW5lci8iPlJUU1M8L2E+LjwvcD48L2Rpdj4"></span></div></section></div><section class="navigation row"><header class="col-12"><h2>Похожие новости</h2></header><ul class="col-12 col-md-6 lazy-images"><li class="navigation-item"><a href="/news/sub-10nm-development-slowing-down/"><span class="cover lazy-image" style="width: 140px; height: 74px"><noscript><img class="cover" src="/files/news/sub-10nm-development-slowing-down/snapdragon-tiny.jpg" srcset="/files/news/sub-10nm-development-slowing-down/snapdragon-tiny.jpg, /files/news/sub-10nm-development-slowing-down/snapdragon-tiny-2x.jpg 2x" width="140" height="74" alt="Qualcomm Snapdragon" /></noscript></span><span class="title">Производители замедляют работу над 7 нм процессом</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0KLQtdGF0L3QvtC70L7Qs9C40Lgg0L/RgNC+0LjQt9Cy0L7QtNGB0YLQstCwINC80LjQutGA0L7RgdGF0LXQvCDRgSDRgNCw0LfQvNC10YDQsNC80Lgg0Y3Qu9C10LzQtdC90YLQvtCyINC80LXQvdC10LUgMTDCoNC90Lwg0YLRgNC10LHRg9GO0YIg0LHQvtC70YzRiNC40YUg0LjQvdCy0LXRgdGC0LjRhtC40LksINCwINC/0L7RgtC+0LzRgyDQvNC90L7Qs9C40LUg0YDQsNC30YDQsNCx0L7RgtGH0LjQutC4INC4INC/0YDQvtC40LfQstC+0LTQuNGC0LXQu9C4INGA0LXRiNC40LvQuCDQv9C+0LLRgNC10LzQtdC90LjRgtGMINGBINC/0LXRgNC10YXQvtC00L7QvCDQvdCwINC90L7QstGL0LUg0YLQtdGF0L3QvtC70L7Qs9C40LguINCf0L4g0LLRgdC10Lkg0LLQuNC00LjQvNC+0YHRgtC4LCDRgtCw0LrQvtC5INGI0LDQsyDQt9Cw0LzQtdGC0L3QviDQv9C+0LLQu9C40Y/QtdGCINC90LAg0Y3QstC+0LvRjtGG0LjRjiDQv9C+0LvRg9C/0YDQvtCy0L7QtNC90LjQutC+0LLRi9GFINGB0LjRgdGC0LXQvC48L3A+PC9kaXY+"></span></li><li class="navigation-item"><a href="/news/amd-cudding-up-samsung/"><span class="cover lazy-image" style="width: 140px; height: 105px"><noscript><img class="cover" src="/files/news/amd-cudding-up-samsung/10nm-finfet-samsung-tiny.jpg" srcset="/files/news/amd-cudding-up-samsung/10nm-finfet-samsung-tiny.jpg, /files/news/amd-cudding-up-samsung/10nm-finfet-samsung-tiny-2x.jpg 2x" width="140" height="105" alt="" /></noscript></span><span class="title">AMD заигрывает с Samsung</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0J7RgtC90L7RiNC10L3QuNGPIEFNRCDRgSBHbG9GbG8g0LLRgdC10LPQtNCwINCx0YvQu9C4INGB0LvQvtC20L3Ri9C80LgsINC4INGC0LXQv9C10YDRjCDRgyDQv9C+0YHQu9C10LTQvdC10Lkg0L/QvtGP0LLQuNC70YHRjyDQvdC+0LLRi9C5INC60L7QvdC60YPRgNC10L3Rgiwg0LXRidGRINCx0L7Qu9GM0YjQtSDRg9GB0LvQvtC20L3Rj9GO0YnQuNC5INC/0L7Qu9C+0LbQtdC90LjQtSDQtNC10LsuPC9wPjwvZGl2Pg"></span></li></ul><ul class="col-12 col-lg-6"><li class="navigation-item"><a href="/news/transistor-shrinking-to-stop-in-5-yrs/"><img class="cover" src="/files/news/transistor-shrinking-to-stop-in-5-yrs/transistor-tiny.jpg" srcset="/files/news/transistor-shrinking-to-stop-in-5-yrs/transistor-tiny.jpg, /files/news/transistor-shrinking-to-stop-in-5-yrs/transistor-tiny-2x.jpg 2x" width="140" height="93" alt="" /><span class="title">Уменьшение размеров транзисторов закончится через 5 лет</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0JLRgdC10Lwg0LjQt9Cy0LXRgdGC0L3Ri9C5INC30LDQutC+0L0g0JzRg9GA0LAg0LTQsNGR0YIg0L/QvtC90Y/RgtGMLCDRh9GC0L4g0L/RgNC+0LjQt9Cy0L7QtNC40YLQtdC70Lgg0LzQuNC60YDQvtGB0YXQtdC8INCy0YHQtdCz0LTQsCDQsdGD0LTRg9GCINGB0YLRgNC10LzQuNGC0YzRgdGPINGD0LzQtdC90YzRiNC40YLRjCDRgNCw0LfQvNC10YAg0Y3Qu9C10LzQtdC90YLQvtCyLCDRh9GC0L7QsdGLINGD0LLQtdC70LjRh9C40YLRjCDQv9GA0L7QuNC30LLQvtC00LjRgtC10LvRjNC90L7RgdGC0YwuINCe0LTQvdCw0LrQviDRgdC+0LPQu9Cw0YHQvdC+INC90LXQtNCw0LLQvdC+INC+0L/Rg9Cx0LvQuNC60L7QstCw0L3QvdC+0LzRgyDQv9GA0L7Qs9C90L7Qt9GDLCDQsiDRgdC60L7RgNC+0Lwg0LLRgNC10LzQtdC90Lgg0L/RgNC+0LjQt9Cy0L7QtNC40YLQtdC70Lgg0L3QtSDRgdC80L7Qs9GD0YIg0YPQvNC10L3RjNGI0LDRgtGMINGA0LDQt9C80LXRgNGLINGC0YDQsNC90LfQuNGB0YLQvtGA0L7Qsi48L3A+PC9kaXY+"></span></li><li class="navigation-item"><a href="/news/amd-will-produce-gpus-on-glofo/"><img class="cover" src="/files/news/amd-will-produce-gpus-on-glofo/globalfoundries-reinraum-12-tiny.jpg" srcset="/files/news/amd-will-produce-gpus-on-glofo/globalfoundries-reinraum-12-tiny.jpg, /files/news/amd-will-produce-gpus-on-glofo/globalfoundries-reinraum-12-tiny-2x.jpg 2x" width="140" height="93" alt="" /><span class="title">AMD будет изготавливать GPU на GlobalFoundries</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0JrQvtC80L/QsNC90LjRjyBUU01DINC+0L/Rg9Cx0LvQuNC60L7QstCw0LvQsCDRgdC/0LjRgdC+0Log0LrQu9C40LXQvdGC0L7QsiDQvdCwINC/0YDQvtC40LfQstC+0LTRgdGC0LLQviDQv9GA0L7RhtC10YHRgdC+0YDQvtCyINC/0L4gMTYmbmJzcDvQvdC8INGC0LXRhdC90L7Qu9C+0LPQuNC4LjwvcD48L2Rpdj4"></span></li></ul></section></aside></section><!--debug-info--></div><aside id="middle-right" class="col-12 col-lg-3"><!--noindex--><figure id="bc9cdbc92" style="display:block!important;margin:0 auto!important;background:url(/img/loader.svg) no-repeat 50% 50%!important;height:auto!important;overflow:hidden;text-align:center!important;position:relative!important;visibility:visible!important;width:auto!important;z-index:1000!important;clear:both!important;opacity:1!important;background-size:15%!important"><ins class="lazy-adsbygoogle" style="display:block!important;overflow:hidden;background:;z-index:1000!important;background-size:15%!important;width:auto!important;margin:0 auto!important;opacity:1!important;height:auto!important;visibility:visible!important;clear:both!important;position:relative!important;text-align:center!important" data-script="/js/min/gad-1590577003.js" data-ad-client="pub-2645500191685689" data-ad-slot="4612877408" data-ad-format="auto"></ins></figure><!--/noindex--></aside></div></div></main><div class="row"><div class="ml-auto mr-auto mt-3 mb-3 w-100"><!--noindex--><figure id="be983e219" style="width:auto!important;z-index:1000!important;background:url(/img/loader.svg) no-repeat 50% 50%!important;min-height:280px;display:block!important;clear:both!important;position:relative!important;opacity:1!important;margin:0 auto!important;height:auto!important;visibility:visible!important;overflow:hidden;text-align:center!important;background-size:15%!important"><ins class="lazy-adsbygoogle" style="width:auto!important;overflow:hidden;height:auto!important;text-align:center!important;margin:0 auto!important;background:;background-size:15%!important;visibility:visible!important;opacity:1!important;clear:both!important;z-index:1000!important;position:relative!important;display:block!important" data-script="/js/min/gad-1590577003.js" data-ad-client="pub-2645500191685689" data-ad-slot="7008295825" data-ad-format="auto"></ins></figure><!--/noindex--></div></div><footer id="bottom" class="row"><div class="container"><div class="row"><div id="bottom-right" class="col-12 col-lg-3 order-lg-3"></div><div id="bottom-left" class="col-12 col-lg-3 order-lg-1"><span data-fragment="Cgk8ZGl2IGlkPSJzeW5kaWNhdGlvbiI+CgkJPGEgY2xhc3M9InN5bmRpY2F0aW9uLWxpbmsgdGVsZWdyYW0iIGhyZWY9Imh0dHBzOi8vdC5tZS9udndvcmxkIiBkYXRhLXRvZ2dsZT0idG9vbHRpcCIgdGl0bGU9IlRlbGVncmFtIj48c3BhbiBjbGFzcz0ic3Itb25seSI+0J3QvtCy0L7RgdGC0Lgg0LIg0KLQtdC70LXQs9GA0LDQvNC1PC9zcGFuPjwvYT4KCQk8YSBjbGFzcz0ic3luZGljYXRpb24tbGluayB0d2l0dGVyIiBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL252d29ybGQiIGRhdGEtdG9nZ2xlPSJ0b29sdGlwIiB0aXRsZT0iVHdpdHRlciI+PHNwYW4gY2xhc3M9InNyLW9ubHkiPtCd0L7QstC+0YHRgtC4INCyINCi0LLQuNGC0YLQtdGA0LU8L3NwYW4+PC9hPgoJCTxhIGNsYXNzPSJzeW5kaWNhdGlvbi1saW5rIHplbiIgaHJlZj0iaHR0cHM6Ly96ZW4ueWFuZGV4LnJ1L252d29ybGQucnUiIGRhdGEtdG9nZ2xlPSJ0b29sdGlwIiB0aXRsZT0i0K/QvdC00LXQutGBINCU0LfQtdC9Ij48c3BhbiBjbGFzcz0ic3Itb25seSI+0J3QvtCy0L7RgdGC0Lgg0LIg0K/QvdC00LXQutGBINCU0LfQtdC90LU8L3NwYW4+PC9hPgoJPC91bD4K"></span><ul id="counters"><li class="counter rambler"></li><li class="counter mail"></li><li class="counter liveinternet"></li></ul></div><div id="bottom-middle" class="col-12 col-lg-6 order-lg-2"><div id="bottom-center"><div id="copyright">© МИР NVIDIA, 2000—2020</div><div id="information"><span data-fragment="PG5hdiBjbGFzcz0ibmF2YmFyIG5hdmJhci1leHBhbmQiPgoJPHVsIGNsYXNzPSJuYXZiYXItbmF2Ij4KCQkKCQoKCTxsaSBjbGFzcz0ibmF2LWl0ZW0iPgoJCTxhIGNsYXNzPSJuYXYtbGluayIgaHJlZj0iL2luZm9ybWF0aW9uL2Fib3V0LyI+0J4g0YHQsNC50YLQtTwvYT4KCTwvbGk+CgoJCgoJPGxpIGNsYXNzPSJuYXYtaXRlbSI+CgkJPGEgY2xhc3M9Im5hdi1saW5rIiBocmVmPSIvaW5mb3JtYXRpb24vY29udGFjdHMvIj7QmtC+0L3RgtCw0LrRgtC90LDRjyDQuNC90YTQvtGA0LzQsNGG0LjRjzwvYT4KCTwvbGk+CgoJCgoJPGxpIGNsYXNzPSJuYXYtaXRlbSI+CgkJPGEgY2xhc3M9Im5hdi1saW5rIiBocmVmPSIvaW5mb3JtYXRpb24vYWR2ZXJ0aXNpbmcvIj7QktCw0YjQsCDRgNC10LrQu9Cw0LzQsDwvYT4KCTwvbGk+CgoJCgoJPGxpIGNsYXNzPSJuYXYtaXRlbSI+CgkJPGEgY2xhc3M9Im5hdi1saW5rIiBocmVmPSIvaW5mb3JtYXRpb24vZmVlZGJhY2svIj7QntCx0YDQsNGC0L3QsNGPINGB0LLRj9C30Yw8L2E+Cgk8L2xpPgoKCTwvdWw+CjwvbmF2Pg"></span></div><form action="/search/"><div class="input-group input-group-sm"><input type="search" id="search" class="form-control" name="text" value=""><span class="input-group-append"><button type="submit" class="btn btn-outline-primary">Найти</button></span></div></form><div id="flinks"><!--851308110507--></div></div></div></div></div></footer><script> var page_id = '5yx5o6ppwwpnxdtlxjttvzpokbne9k2'; var token = 'aqowngq970rfv7n0mkyrj5ftjoyiul2'; </script><script src="/js/min/sh-1590659892.js" defer async type="script/deferred"></script><script src="/js/min/jquery-1590659892.js" defer async type="script/deferred"></script><script src="/js/min/bootstrap-1590659892.js" defer async type="script/deferred"></script><script src="/js/min/common-1590659892.js" defer async type="script/deferred"></script><script defer type="script/deferred">!function(){var t=jQuery.event.special,e="D"+ +new Date,o="D"+(+new Date+1);t.scrollstart={setup:function(){var o,n=function(e){o?clearTimeout(o):jQuery.event.simulate("scrollstart",this,e),o=setTimeout(function(){o=null},t.scrollstop.latency)};jQuery(this).bind("scroll",n).data(e,n)},teardown:function(){jQuery(this).unbind("scroll",jQuery(this).data(e))}},t.scrollstop={latency:300,setup:function(){var e,n=function(o){var n=this;e&&clearTimeout(e),e=setTimeout(function(){e=null,jQuery.event.simulate("scrollstop",n,o)},t.scrollstop.latency)};jQuery(this).bind("scroll",n).data(o,n)},teardown:function(){jQuery(this).unbind("scroll",jQuery(this).data(o))}}}(),function(t){t.belowthefold=function(e,o){return $window.height()+$window.scrollTop()<=t(e).offset().top-o.threshold},t.abovethetop=function(e,o){return $window.scrollTop()>=t(e).offset().top+t(e).height()-o.threshold},t.rightofscreen=function(e,o){return $window.width()+$window.scrollLeft()<=t(e).offset().left-o.threshold},t.leftofscreen=function(e,o){return $window.scrollLeft()>=t(e).offset().left+t(e).width()-o.threshold},t.inviewport=function(e,o){return!(t.rightofscreen(e,o)||t.leftofscreen(e,o)||t.belowthefold(e,o)||t.abovethetop(e,o))},t.extend(t.expr[":"],{"below-the-fold":function(e,o,n){return t.belowthefold(e,{threshold:0})},"above-the-top":function(e,o,n){return t.abovethetop(e,{threshold:0})},"left-of-screen":function(e,o,n){return t.leftofscreen(e,{threshold:0})},"right-of-screen":function(e,o,n){return t.rightofscreen(e,{threshold:0})},"in-viewport":function(e,o,n){return t.inviewport(e,{threshold:0})}})}(jQuery);</script><div class="d-none"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MHHFZD" height="0" width="0"></iframe><img src="//mc.yandex.ru/watch/187962" height="1" width="1" alt=""/><img src="//top-fwz1.mail.ru/counter?id=168238;js=na" height="1" width="1" alt=""/><img src="//counter.rambler.ru/top100.cnt?pid=217501" height="1" width="1" alt=""/></noscript></div><script defer type="script/deferred">dataLayer = [{"version": 1590577003}]; (function(w, d, s, l, i){ w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), 'event': 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '?l=' + l : ''; j.async = true; j.src = '/js/min/gtm-1590577003.js' + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-MHHFZD');</script><!--debug-info-scripts--><script defer type="script/deferred">function process_acronyms(t){t.removeAttr("title").prop("tabindex",0).on("click",function(){var t=$(this),o=t.data("slug");$.get("/abbr/%/".replace("%",o),function(e){var n={title:e.title,content:e.content,toggle:"popover",trigger:"focus",html:!0,placement:function(t,o){var e=$(o),n=e.parent().width(),r=($window.width()<=576?200:300)/2,i=e.position().left+e.width()/2,c="bottom";return i<r?c="right":n-i<r&&(c="left"),c}};t.popover(n).popover("show"),$("[data-slug="+o+"]").popover(n).off("click")})})}$(function(){process_acronyms($("acronym"))});</script><script defer type="script/deferred">function render_comments(n){var t=n.data("api-id"),i=n.prop("id");async("/js/min/vk-1590577003.js",function(){var o=n.addClass("inited").find(".comments-container");o.html(""),VK.init({apiId:t,onlyWidgets:!0}),VK.Widgets.Comments(o.attr("id"),{limit:100,attach:"*"},i)})}function init_comments(){$(".comments.auto:not(.inited)").watch(function(n){render_comments(n)})}$(function(){$body.on("modified",init_comments),init_comments()});</script><script src="/js/min/jquery.lightbox-1590659892.js" defer async type="script/deferred"></script><script defer type="script/deferred">$(function(){var e=navigator.userAgent.match(/ip(hone|[ao]d)/i),a=$("a[href$='.jpg'], a[href$='.jpeg'], a[href$='.png'], a[href$='.gif']");a.length&&(a.lightBox({overlayOpacity:.9,overlayBgColor:"#050710",containerResizeSpeed:e?0:500,overlayFadeSpeed:e?0:500,imageFadeSpeed:e?0:500,txtImage:"Фото",txtOf:"из",txtLoading:"Загрузка…",txtClose:"Закрыть",useAnchors:!1,imageCaption:function(e){return $("img",e).attr("alt")}}),async("/css/min/jquery.lightbox.css"))});</script><script defer type="script/deferred">function find_limgs(){for(var i=document.getElementsByClassName("lazy-image"),t=0;t<i.length;t++)window.limgs.push(i[t])}function threshold_koef(i,t){i=parseFloat(i);return isNaN(i)?t||1:i}function in_viewport(i,t,e){var n=i.getBoundingClientRect(),o=document.documentElement,l=0,s=window.innerHeight||o.clientHeight,w=0,d=window.innerWidth||o.clientWidth,r=(t=s*threshold_koef(t),e=d*threshold_koef(e),n.top-t),c=n.bottom+t,m=n.left-e,_=n.right+e;return(r>=l&&r<=s||c>=l&&c<=s||r<=l&&c>=s)&&(m>=w&&m<=d||_>=w&&_<=d||m<=w&&_>=d)}function process_limgs(i,t){if(limgs.length)for(var e=0;e<limgs.length;){var n=limgs[e];in_viewport(n,i,t)?(n.outerHTML=n.childNodes[0].textContent,limgs.splice(e,1)):e++}}function init_limg_watch(i){window.limgs_watch_inited||(window.removeEventListener("scroll",init_limg_watch,!1),window.removeEventListener("click",init_limg_watch,!1),window.removeEventListener("touchstart",init_limg_watch,!1),window.addEventListener("scroll",function(){clearTimeout(window.scroll_timeout),window.scroll_timeout=setTimeout(function(){process_limgs()},100)},!1),window.limgs_watch_inited=!0)}window.limgs=[],window.scroll_timeout,window.limgs_watch_inited=!1,find_limgs(),process_limgs(0,0),window.addEventListener("scroll",init_limg_watch,!1),window.addEventListener("click",init_limg_watch,!1),window.addEventListener("touchstart",init_limg_watch,!1),window.addEventListener("resized",process_limgs,!1);</script><script src="/js/min/defer-1590659894.js" async defer></script></body></html>