<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover"/><link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon.png"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="yandex-tableau-widget" href="/yandex-tableau-manifest.json"/><link rel="copyright" href="/information/about/#copyright"/><link rel="preconnect" href="//mc.yandex.ru"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="preconnect" href="//top-fwz1.mail.ru"/><link rel="preconnect" href="//kraken.rambler.ru"/><link rel="preconnect" href="//counter.yadro.ru"/><link rel="preconnect" href="//yastatic.net"/><link rel="preconnect" href="//adservice.google.com"/><link rel="preconnect" href="//adservice.google.ae"/><link rel="preconnect" href="//tpc.googlesyndication.com"/><link rel="preconnect" href="//pagead2.googlesyndication.com"/><link rel="preconnect" href="//www.googletagservices.com"/><link rel="preconnect" href="//googleads.g.doubleclick.net"/><link rel="canonical" href="https://nvworld.ru/news/rtss-730-b2-released/"/><meta name="description" content="Алексей Николайчук представил первую публичную бета версию утилиты RivaTuner Statistic Server с номером 7.3.0, которая является утилитой-компаньоном для популярного инструмента мониторинга и разгона MSI Afterburner."/><meta name="og:type" content="article"/><meta name="og:url" content="https://nvworld.ru/news/rtss-730-b2-released/"/><meta name="og:title" content="RivaTuner Statistic Server обновилась до версии 7.3.0 beta 2"/><meta name="og:description" content="Алексей Николайчук представил первую публичную бета версию утилиты RivaTuner Statistic Server с номером 7.3.0, которая является утилитой-компаньоном для популярного инструмента мониторинга и разгона MSI Afterburner."/><meta name="og:locale" content="ru_RU"/><meta name="og:image" content="https://nvworld.ru/files/news/rtss-730-b2-released/rtss-big.png"/><meta name="og:image:secure_url" content="https://nvworld.ru/files/news/rtss-730-b2-released/rtss-big.png"/><meta name="og:image:width" content="620"/><meta name="og:image:height" content="460"/><link rel="image_src" href="https://nvworld.ru/files/news/rtss-730-b2-released/rtss-big.png"/><title>RivaTuner Statistic Server обновилась до версии 7.3.0 beta 2 — МИР NVIDIA</title><link href="/css/min/bootstrap-1578788570.css" rel="stylesheet"/><link href="/css/min/default-1578788570.css" rel="stylesheet"/><!--debug-info-style--><link href="/css/min/inside-1578788570.css" rel="stylesheet"/><link href="/css/min/news-1578788570.css" rel="stylesheet"/></head><body class="container-fluid"><script>var scripts = []</script><a href="/mousetrap/" class="hidden"></a><header id="top" class="row"><div class="container"><div class="row"><div id="top-right" class="col-12 col-md-9 offset-md-3"><nav class="navbar navbar-expand"><ul id="menu" class="navbar-nav"><li class="nav-item index active"><a class="nav-link" href="/">Главная</a></li><li class="nav-item active"><a class="nav-link" href="/news/">Новости</a></li><li class="nav-item"><a class="nav-link" href="/utilities/">Утилиты</a></li><li class="nav-item"><a class="nav-link" href="/wizard/">Видеокарты</a></li><li class="nav-item"><a class="nav-link" href="/faq/">Помощь</a></li><li class="nav-item"><a class="nav-link" href="/drivers/">Драйверы</a></li><li class="nav-item"><a class="nav-link" href="/articles/">Статьи</a></li><li class="nav-item"><a class="nav-link" href="/kb/">Чипсеты</a></li><li class="nav-item"><a class="nav-link" href="//forum.nvworld.ru/">Форум</a></li><li class="nav-item search-link"><label class="nav-link" for="search">&#x1F50D;</label></li></ul></nav></div></div></div></header><main id="middle" class="row"><div class="container"><div class="row"><aside id="middle-left" class="col-12 col-lg-3"><div class="d-none d-xl-block"><!--noindex--><figure style="height:auto!important;opacity:1!important;visibility:visible!important;z-index:1000!important;display:block!important;border:0 solid rgb(248,166,5)!important;overflow:hidden;position:relative!important;clear:both!important;text-align:center!important;margin:0 auto 1rem!important;width:auto!important"><ins class="lazy-adsbygoogle" style="opacity:1!important;visibility:visible!important;display:block!important;clear:both!important;height:auto!important;z-index:1000!important;position:relative!important;border:0 solid rgb(138,31,70)!important;width:auto!important" data-script="/js/gad-1577826006.js" data-ad-client="pub-2645500191685689" data-ad-slot="3556259685" data-ad-format="auto"></ins></figure><!--/noindex--></div></aside><div id="middle-center" class="col-12 col-lg-6"><nav id="crumbs" class="breadcrumb"><a href="/" class="breadcrumb-item">МИР NVIDIA</a><a href="/news/" class="breadcrumb-item">Новости</a></nav><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://nvworld.ru/", "name": "МИР NVIDIA" } } , { "@type": "ListItem", "position": 2, "item": { "@id": "https://nvworld.ru/news/", "name": "Новости" } } ] } </script><section><!--noindex--><figure style="height:auto!important;width:auto!important;opacity:1!important;visibility:visible!important;z-index:1000!important;text-align:center!important;overflow:hidden;position:relative!important;border:0 solid rgb(234,166,175)!important;margin:0 auto 1rem!important;clear:both!important;display:block!important"><ins class="lazy-adsbygoogle" style="width:auto!important;clear:both!important;border:0 solid rgb(74,144,33)!important;position:relative!important;visibility:visible!important;z-index:1000!important;height:auto!important;opacity:1!important;display:block!important" data-script="/js/gad-1577826006.js" data-ad-client="pub-2645500191685689" data-ad-slot="3740447738" data-ad-format="auto"></ins></figure><!--/noindex--><article class="item entry" id="rtss-730-b2-released"><header><h1 class="title" data-href="/news/rtss-730-b2-released/">RivaTuner Statistic Server обновилась до версии 7.3.0 beta 2</h1><a class="date" data-fragment="PGEgY2xhc3M9ImRhdGUiIHJlbD0ibm9mb2xsb3cgbm9vcGVuZXIiIGhyZWY9Ii9uZXdzLzIwMjAvMDIvMDgvIj48dGltZSBkYXRldGltZT0iMjAyMC0wMi0wOFQxMTozNDo1NCswMzowMCI+OMKg0YTQtdCy0YDQsNC70Y88L3RpbWU+PC9hPg"><time datetime="2020-02-08T11:34:54+03:00">8 февраля</time></a></header><div class="article"><div class="annotation"><p>Алексей Николайчук представил первую публичную бета версию утилиты <a href="/utilities/rivatuner/">RivaTuner Statistic Server с номером 7.3.0</a>, которая является утилитой-компаньоном для популярного инструмента мониторинга и разгона <a href="/utilities/msiafterburner/">MSI Afterburner</a>.</p></div><p>Новая версия утилиты получает множество оптимизаций, которые позволят повысить стабильность работы и исключить подвисания, вызываемые различными конфликтами. Также добавлены новые функции плагинов. Главной целью релиза является обкатка новой архитектуры.</p><p>Перечень изменений <a href="/utilities/rivatuner/">RivaTuner Statistic Server</a> 7.3.0 beta 2 следующий:</p><p>— Различные улучшения совместимости в движке зависания.</p><p>Теперь каждое приложение может заявить, что оно несовместимо с оверлеем RTSS. Для этого необходимо добавить лишь пару строк кода.</p><p>Добавлен пользовательский расширяемый маппер профилей. Он позволяет RTSS картировать множественные исполняемые имена, соответствующие заранее определённым, в одном файле. К примеру, различные версии Sony Vegas могут определяться по именам vegas130.exe, vegas140.exe.</p><p>Добавлен пользовательский перечень игнорирования внедрения триггеров. Он работает подобно списку триггеров задержки. Функция нацелена на исключение подвисания приложений, использующих типичные библиотеки GUI с <acronym data-slug="gpu" title="Graphic Processor Unit">GPU</acronym>-ускорением.</p><figure class="image"><figcaption>Панель управления RivaTuner Statistic Server</figcaption><a data-fragment="PGEgaHJlZj0iL2ZpbGVzL25ld3MvcnRzcy03MzAtYjItcmVsZWFzZWQvcnRzcy5wbmciIHJlbD0ibm9vcGVuZXIiPjxpbWcgc3JjPSIvZmlsZXMvbmV3cy9ydHNzLTczMC1iMi1yZWxlYXNlZC9ydHNzLWJpZy5wbmciIHNyY3NldD0iL2ZpbGVzL25ld3MvcnRzcy03MzAtYjItcmVsZWFzZWQvcnRzcy1iaWcucG5nLCAvZmlsZXMvbmV3cy9ydHNzLTczMC1iMi1yZWxlYXNlZC9ydHNzLWJpZy0yeC5wbmcgMngiIGFsdD0i0J/QsNC90LXQu9GMINGD0L/RgNCw0LLQu9C10L3QuNGPIFJpdmFUdW5lciBTdGF0aXN0aWMgU2VydmVyIiB3aWR0aD0iNjIwIiBoZWlnaHQ9IjQ2MCIvPjwvYT4"><img src="/files/news/rtss-730-b2-released/rtss-big.png" srcset="/files/news/rtss-730-b2-released/rtss-big.png, /files/news/rtss-730-b2-released/rtss-big-2x.png 2x" alt="Панель управления RivaTuner Statistic Server" width="620" height="460"/></a></figure><p>— Добавлен новый тип плагинов, клиентские плагины. <a href="/utilities/rivatuner/">RTSS</a> разработана, чтобы действовать как серверный процесс, работающий пассивно и обеспечивающий различный функционал (рендер <acronym data-slug="osd" title="On Screen Display">OSD</acronym>, захват экрана и видео, бенчмаркинг и т.д.) для различных связанных приложений (включая <a href="/utilities/msiafterburner/">MSI Afterburner</a>). Графический интерфейс для этого функционала обычно содержится в клиентском приложении. Новые клиентские плагины теперь интегрируют GUI для такого функционала непосредственно в <a href="/utilities/rivatuner/">RTSS</a>, без необходимости запуска отдельного клиентского приложения. Новый тип плагинов будет полезен тем, кто хочет использовать <a href="/utilities/rivatuner/">RTSS</a> в качестве независимого решения без <a href="/utilities/msiafterburner/">MSI Afterburner</a>.</p><p>— Добавлены альтернативная и конфигурируемая реализация производительности <acronym data-slug="cpu" title="Central Processing Unit">CPU</acronym>, чтобы занять петли ожидания, используемые для ограничения частоты кадров и синхронизации развёртки. Альтернативная реализация производительности <acronym data-slug="cpu" title="Central Processing Unit">CPU</acronym> теперь используется по умолчанию, она может улучшить кадровый темп и практически идеальна по точности даже с тяжёлой нагрузкой на процессор.</p><p>— Обновлён плагин кодирования видео QSV. Плагин перекомпилирован под новую версию Intel Media <acronym data-slug="sdk" title="Software Development Kit">SDK</acronym> для обеспечения совместимости кодирования QuickSync с последним драйвером Intel DCH. В качестве стороннего эффекта был уменьшен размер дистрибутива RTSS на несколько мегабайт.</p><p>— Синхронизация развёртки в <acronym data-slug="opengl" title="Open Graphics Library">OpenGL</acronym> больше не отключена, когда отсутствует поддержка <acronym data-slug="osd" title="On Screen Display">OSD</acronym> на уровне профиля приложения.</p><p><a data-fragment="PGEgaHJlZj0iaHR0cHM6Ly93d3cuZ3VydTNkLmNvbS9maWxlcy1nZXQvcnRzcy1yaXZhdHVuZXItc3RhdGlzdGljcy1zZXJ2ZXItZG93bmxvYWQsMTcuaHRtbCIgcmVsPSJub29wZW5lciI+0JfQsNCz0YDRg9C30LjRgtGMIFJpdmFUdW5lciBTdGF0aXN0aWMgU2VydmVyIDcuMy4wIGJldGEgMiBidWlsZCAyMTA1MzwvYT4">Загрузить RivaTuner Statistic Server 7.3.0 beta 2 build 21053</a>.</p><p><a href="/news/2020/02/08/#rtss-730">Также мы рассказывали и демонстрировали видео о новых возможностях RTSS 7.3.0 beta 2</a>.</p></div><footer><div class="block tags"><span class="tag-group"><a class="tag tag-default" href="/news/tags/%D1%82%D0%B5%D1%81%D1%82%D0%B8%D1%80%D0%BE%D0%B2%D0%B0%D0%BD%D0%B8%D0%B5/">тестирование</a><a class="tag tag-default" href="/news/tags/%D1%81%D1%82%D0%B0%D1%82%D0%B8%D1%81%D1%82%D0%B8%D0%BA%D0%B0/">статистика</a></span><span class="tag-group"><a class="tag tag-default" href="/news/tags/%D0%B8%D0%B3%D1%80%D1%8B/">игры</a></span><span class="tag-group"><a class="tag tag-default" href="/news/tags/%D0%B2%D0%B8%D0%B4%D0%B5%D0%BE%D0%BA%D0%B0%D1%80%D1%82%D1%8B/">видеокарты</a></span><span class="tag-group"><a class="tag tag-default" href="/news/tags/msi%20afterburner/">MSI Afterburner</a><a class="tag tag-default" href="/news/tags/rivatuner%20statistics%20server/">RivaTuner Statistics Server</a><a class="tag tag-default" href="/news/tags/%D1%83%D1%82%D0%B8%D0%BB%D0%B8%D1%82%D1%8B/">утилиты</a></span></div><span data-fragment="CgkJCTxkaXYgY2xhc3M9InJvdyI+CgkJCQk8ZGl2IGNsYXNzPSJjb2wtNiI+CgkJCQkJPGRpdgoJY2xhc3M9ImJsb2NrIHNoYXJlIGF1dG8iCglkYXRhLXNlcnZpY2VzPSJ2a29udGFrdGUsZmFjZWJvb2ssdHdpdHRlcixwaW50ZXJlc3QsZ3BsdXMsb2Rub2tsYXNzbmlraSxtb2ltaXIsZGlnZyxldmVybm90ZSxsaix0ZWxlZ3JhbSIKCglkYXRhLXVybD0iaHR0cHM6Ly9udndvcmxkLnJ1L25ld3MvcnRzcy03MzAtYjItcmVsZWFzZWQvIgoJZGF0YS10aXRsZT0iUml2YVR1bmVyIFN0YXRpc3RpYyBTZXJ2ZXIg0L7QsdC90L7QstC40LvQsNGB0Ywg0LTQviDQstC10YDRgdC40LggNy4zLjAgYmV0YSAyIgoJZGF0YS1kZXNjcmlwdGlvbj0i0JDQu9C10LrRgdC10Lkg0J3QuNC60L7Qu9Cw0LnRh9GD0Log0L/RgNC10LTRgdGC0LDQstC40Lsg0L/QtdGA0LLRg9GOINC/0YPQsdC70LjRh9C90YPRjiDQsdC10YLQsCDQstC10YDRgdC40Y4g0YPRgtC40LvQuNGC0YsgUml2YVR1bmVyIFN0YXRpc3RpYyBTZXJ2ZXIg0YEg0L3QvtC80LXRgNC+0LwgNy4zLjAsINC60L7RgtC+0YDQsNGPINGP0LLQu9GP0LXRgtGB0Y8g0YPRgtC40LvQuNGC0L7QuS3QutC+0LzQv9Cw0L3RjNC+0L3QvtC8INC00LvRjyDQv9C+0L/Rg9C70Y/RgNC90L7Qs9C+INC40L3RgdGC0YDRg9C80LXQvdGC0LAg0LzQvtC90LjRgtC+0YDQuNC90LPQsCDQuCDRgNCw0LfQs9C+0L3QsCBNU0kgQWZ0ZXJidXJuZXIuIgoJZGF0YS1pbWFnZT0iaHR0cHM6Ly9udndvcmxkLnJ1L2ZpbGVzL25ld3MvcnRzcy03MzAtYjItcmVsZWFzZWQvcnRzcy1iaWcucG5nIgoJZGF0YS10aXRsZTp0d2l0dGVyPSJSaXZhVHVuZXIgU3RhdGlzdGljIFNlcnZlciDQvtCx0L3QvtCy0LjQu9Cw0YHRjCDQtNC+INCy0LXRgNGB0LjQuCA3LjMuMCBiZXRhIDIiIGRhdGEtaGFzaHRhZ3M6dHdpdHRlcj0i0YLQtdGB0YLQuNGA0L7QstCw0L3QuNC1LNGB0YLQsNGC0LjRgdGC0LjQutCwLNC40LPRgNGLLNCy0LjQtNC10L7QutCw0YDRgtGLLE1TSV9BZnRlcmJ1cm5lcixSaXZhVHVuZXJfU3RhdGlzdGljc19TZXJ2ZXIs0YPRgtC40LvQuNGC0YsiCglkYXRhLXNpemU9InMiCglkYXRhLWxpbWl0PSIzIgoJZGF0YS1jb3VudGVyCj48L2Rpdj4KCQkJCTwvZGl2PgoJCQkJCgkJCTwvZGl2PgoJCQ"></span></footer></article><!--noindex--><figure style="height:auto!important;z-index:1000!important;margin:0 auto 1rem!important;position:relative!important;opacity:1!important;border:0 solid rgb(89,144,112)!important;display:block!important;clear:both!important;text-align:center!important;width:auto!important;visibility:visible!important;overflow:hidden"><ins class="lazy-adsbygoogle" style="z-index:1000!important;border:0 solid rgb(32,202,164)!important;opacity:1!important;visibility:visible!important;height:auto!important;clear:both!important;display:block!important;width:auto!important;position:relative!important" data-script="/js/gad-1577826006.js" data-ad-client="pub-2645500191685689" data-ad-slot="7923235320" data-ad-format="auto"></ins></figure><!--/noindex--><aside><section id="ribrg402ka8t1fjipidnl800fgu6vdn" class="comments auto" data-api-id="2213922"><header><h2 id="comments">Комментарии</h2></header><div id="ribrg402ka8t1fjipidnl800fgu6vdn-new-comments" class="comments-container"></div></section><!--noindex--><figure style="width:auto!important;visibility:visible!important;overflow:hidden;text-align:center!important;opacity:1!important;display:block!important;z-index:1000!important;border:0 solid rgb(106,156,190)!important;position:relative!important;clear:both!important;margin:0 auto 1rem!important;height:auto!important"><div id="ta" class="mt-5"><script type="text/topadvert"> load_event: page_load feed_id: 10251 pattern_id: 6488 </script></div></figure><!--/noindex--><script>scripts.push('/js/min/ta-1577826006.js')</script><div class="navigation feed-navigation row clearfix"><section class="prev col-12 col-lg-6"><div class="navigation-item"><a href="/news/intel-dumps-nervana/"><img class="cover smart" src="/files/news/intel-dumps-nervana/habana-goya-inference-processor-tiny.jpg" srcset="/files/news/intel-dumps-nervana/habana-goya-inference-processor-tiny.jpg, /files/news/intel-dumps-nervana/habana-goya-inference-processor-tiny-2x.jpg 2x" width="140" height="112" alt="Интерференсный процессор Habana Goya" /><span class="title">Intel отказывается от процессоров Nervana</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0JrQvtC80L/QsNC90LjRjyBJbnRlbCDQv9GA0LjQvdGP0LvQsCDRgNC10YjQtdC90LjQtSDQvtGC0LrQsNC30LDRgtGM0YHRjyDQvtGCINC90LXQudGA0L7QvdC90L7Qs9C+INC/0YDQvtGG0LXRgdGB0L7RgNCwIE5lcnZhbmEg0LIg0YPQs9C+0LTRgyDRh9C40L/QsNC8LCDRgNCw0LfRgNCw0LHQsNGC0YvQstCw0LXQvNGL0LwgSGFiYW5hIExhYi48L3A+PC9kaXY+"></span></div></section><section class="next col-12 col-lg-6"><div class="navigation-item"><a href="/news/asus-strix-xg17ahpe/"><img class="cover smart" src="/files/news/asus-strix-xg17ahpe/xg17ahpe-tiny.jpg" srcset="/files/news/asus-strix-xg17ahpe/xg17ahpe-tiny.jpg, /files/news/asus-strix-xg17ahpe/xg17ahpe-tiny-2x.jpg 2x" width="140" height="101" alt="Монитор Asus XG17AHPE" /><span class="title">Asus выпускает портативный монитор с кадровой частотой 240 Гц</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0JrQvtC80L/QsNC90LjRjyBBc3VzINC90LDQutC+0L3QtdGGLdGC0L4g0L7Qv9GD0LHQu9C40LrQvtCy0LDQu9CwINC90LAg0YHQstC+0ZHQvCDRgdCw0LnRgtC1INC40L3RhNC+0YDQvNCw0YbQuNGOINC+INC90L7QstC+0Lwg0L/QvtGA0YLQsNGC0LjQstC90L7QvCDQvNC+0L3QuNGC0L7RgNC1IFJPRyBTdHJpeCBYRzE3QUhQRS48L3A+PC9kaXY+"></span></div></section></div><section class="navigation row"><header class="col-12"><h2>Похожие новости</h2></header><ul class="col-12 col-md-6"><li class="navigation-item"><a href="/news/msi-afterburner-release-4613/"><img class="cover" src="/files/news/msi-afterburner-release-4613/msi-ab-drerex-design-tiny.png" srcset="/files/news/msi-afterburner-release-4613/msi-ab-drerex-design-tiny.png, /files/news/msi-afterburner-release-4613/msi-ab-drerex-design-tiny-2x.png 2x" width="140" height="83" alt="" /><span class="title">Выпущена новая бета-версия MSI Afterburner — 4.6.1 Beta 3</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0JfQsNC60LDQvdGH0LjQstCw0LXRgtGB0Y8g0YDQsNCx0L7RgtCwINC90LDQtCDQstC10YDRgdC40LXQuSA0LjYuMSwg0LAg0L/QvtGB0LXQvNGDINGB0LLQtdGCINGD0LLQuNC00LXQu9CwINC90L7QstCw0Y8gPGEgaHJlZj0iL3V0aWxpdGllcy9tc2lhZnRlcmJ1cm5lci8iPtCx0LXRgtCwLdCy0LXRgNGB0LjRjyDQt9CwINC90L7QvNC10YDQvtC8IDM8L2E+LjwvcD48L2Rpdj4"></span></li><li class="navigation-item"><a href="/news/msi-afterburner-release-4611add/"><img class="cover" src="/files/news/msi-afterburner-release-4611add/msi-afterburner-4-6-1-tiny.png" srcset="/files/news/msi-afterburner-release-4611add/msi-afterburner-4-6-1-tiny.png, /files/news/msi-afterburner-release-4611add/msi-afterburner-4-6-1-tiny-2x.png 2x" width="140" height="78" alt="" /><span class="title">Немного нового из функционала MSI Afterburner 4.6.1</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0J3QvtCy0YvQtSDQstC+0LfQvNC+0LbQvdC+0YHRgtC4INGA0LXQtNCw0LrRgtC+0YDQsCDQutGA0LjQstC+0Lkg0YfQsNGB0YLQvtGCL9C90LDQv9GA0Y/QttC10L3QuNC5INCyIDxhIGhyZWY9Ii91dGlsaXRpZXMvbXNpYWZ0ZXJidXJuZXIvIj5NU0kgQWZ0ZXJidXJuZXI8L2E+INGC0LXQv9C10YDRjCDQv9C+0LfQstC+0LvRj9GO0YIg0YDQsNCx0L7RgtCw0YLRjCDRgSDRhNGA0LDQs9C80LXQvdGC0LDQvNC4INC60YDQuNCy0L7QuSwg0LjQt9C80LXQvdGP0Y8g0YHQvNC10YnQtdC90LjRjyDRh9Cw0YHRgtC+0YLRiyDQtNC70Y8g0L3QtdGB0LrQvtC70YzQutC40YUg0YLQvtGH0LXQuiDQvtC00L3QvtCy0YDQtdC80LXQvdC90L4uPC9wPjwvZGl2Pg"></span></li></ul><ul class="col-12 col-lg-6"><li class="navigation-item"><a href="/news/msi-afterburner-release-4611/"><img class="cover" src="/files/news/msi-afterburner-release-4611/msi-afterburner-tiny.jpg" srcset="/files/news/msi-afterburner-release-4611/msi-afterburner-tiny.jpg, /files/news/msi-afterburner-release-4611/msi-afterburner-tiny-2x.jpg 2x" width="140" height="104" alt="" /><span class="title">Выпущена новая бета-версия MSI Afterburner, а с нею — и RivaTuner Statistics Server</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0J3QtdC80L3QvtCz0L4g0YDQsNC90YzRiNC1INC30LDQv9C70LDQvdC40YDQvtCy0LDQvdC90L7Qs9C+INGB0YDQvtC60LAg0LfQsNCy0LXRgNGI0LjQu9Cw0YHRjCDRgNCw0LHQvtGC0LAg0L3QsNC0INGA0LXQsNC70LjQt9Cw0YbQuNC10Lkg0LDRgdC40L3RhdGA0L7QvdC90L7Qs9C+INGD0L/RgNCw0LLQu9C10L3QuNGPINC60YPQu9C10YDQsNC80Lgg0LIgPGEgaHJlZj0iL3V0aWxpdGllcy9tc2lhZnRlcmJ1cm5lci8iPk1TSSBBZnRlcmJ1cm5lcjwvYT4sINC4INC+0YTQuNGG0LjQsNC70YzQvdGL0Lkg0YDQtdC70LjQtyDRgdC+0LLRgdC10Lwg0LHQu9C40LfQvtC6LjwvcD48L2Rpdj4"></span></li><li class="navigation-item"><a href="/news/future-msi-afterburner-461/"><img class="cover" src="/files/news/future-msi-afterburner-461/msi-ab-on-rtx-2080-tiny.jpg" srcset="/files/news/future-msi-afterburner-461/msi-ab-on-rtx-2080-tiny.jpg, /files/news/future-msi-afterburner-461/msi-ab-on-rtx-2080-tiny-2x.jpg 2x" width="140" height="91" alt="" /><span class="title">MSI Afterburner 4.6.1: приоткрываем завесу</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0J3QsCDRh9GC0L4g0LHRg9C00LXRgiDRg9C/0L7RgCDQsiDQvdC+0LLQvtC5INCy0LXRgNGB0LjQuCwg0Lgg0LrQvtCz0LTQsCDQvtC90LAg0L/Qu9Cw0L3QuNGA0YPQtdGC0YHRjyDQuiDQstGL0YXQvtC00YM/PC9wPjwvZGl2Pg"></span></li></ul></section></aside></section><!--debug-info--></div><aside id="middle-right" class="col-12 col-lg-3"><!--noindex--><figure style="visibility:visible!important;overflow:hidden;width:auto!important;border:0 solid rgb(5,247,155)!important;clear:both!important;position:relative!important;height:auto!important;display:block!important;margin:0 auto 1rem!important;opacity:1!important;text-align:center!important;z-index:1000!important"><ins class="lazy-adsbygoogle" style="position:relative!important;clear:both!important;opacity:1!important;visibility:visible!important;display:block!important;height:auto!important;z-index:1000!important;width:auto!important;border:0 solid rgb(67,64,203)!important" data-script="/js/gad-1577826006.js" data-ad-client="pub-2645500191685689" data-ad-slot="4612877408" data-ad-format="auto"></ins></figure><!--/noindex--></aside></div></div></main><div class="row"><div class="ml-auto mr-auto mt-3 mb-3 w-100"><!--noindex--><figure style="height:auto!important;z-index:1000!important;width:auto!important;opacity:1!important;position:relative!important;visibility:visible!important;overflow:hidden;text-align:center!important;display:block!important;border:0 solid rgb(68,157,253)!important;clear:both!important;margin:0 auto 1rem!important"><ins class="lazy-adsbygoogle" style="opacity:1!important;display:block!important;height:auto!important;z-index:1000!important;clear:both!important;position:relative!important;border:0 solid rgb(252,42,191)!important;width:auto!important;visibility:visible!important" data-script="/js/gad-1577826006.js" data-ad-client="pub-2645500191685689" data-ad-slot="7008295825" data-ad-format="auto"></ins></figure><!--/noindex--></div></div><footer id="bottom" class="row"><div class="container"><div class="row"><div id="bottom-right" class="col-12 col-lg-3 order-lg-3"></div><div id="bottom-left" class="col-12 col-lg-3 order-lg-1"><span data-fragment="Cgk8dWwgaWQ9InN5bmRpY2F0aW9uIj4KCQk8YSBjbGFzcz0ic3luZGljYXRpb24tbGluayB0ZWxlZ3JhbSIgaHJlZj0iaHR0cHM6Ly90Lm1lL252d29ybGQiIGRhdGEtdG9nZ2xlPSJ0b29sdGlwIiB0aXRsZT0iVGVsZWdyYW0iPjxzcGFuIGNsYXNzPSJzci1vbmx5Ij7QndC+0LLQvtGB0YLQuCDQsiDQotC10LvQtdCz0YDQsNC80LU8L3NwYW4+PC9hPgoJCTxhIGNsYXNzPSJzeW5kaWNhdGlvbi1saW5rIHR3aXR0ZXIiIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vbnZ3b3JsZCIgZGF0YS10b2dnbGU9InRvb2x0aXAiIHRpdGxlPSJUd2l0dGVyIj48c3BhbiBjbGFzcz0ic3Itb25seSI+0J3QvtCy0L7RgdGC0Lgg0LIg0KLQstC40YLRgtC10YDQtTwvc3Bhbj48L2E+CgkJPGEgY2xhc3M9InN5bmRpY2F0aW9uLWxpbmsgemVuIiBocmVmPSJodHRwczovL3plbi55YW5kZXgucnUvbnZ3b3JsZC5ydSIgZGF0YS10b2dnbGU9InRvb2x0aXAiIHRpdGxlPSLQr9C90LTQtdC60YEg0JTQt9C10L0iPjxzcGFuIGNsYXNzPSJzci1vbmx5Ij7QndC+0LLQvtGB0YLQuCDQsiDQr9C90LTQtdC60YEg0JTQt9C10L3QtTwvc3Bhbj48L2E+Cgk8L3VsPgo"></span><ul id="counters"><li class="counter rambler"></li><li class="counter mail"></li><li class="counter liveinternet"></li></ul></div><div id="bottom-middle" class="col-12 col-lg-6 order-lg-2"><div id="bottom-center"><div id="copyright">© МИР NVIDIA, 2000—2020</div><div id="information"><span data-fragment="PG5hdiBjbGFzcz0ibmF2YmFyIG5hdmJhci1leHBhbmQiPgoJPHVsIGNsYXNzPSJuYXZiYXItbmF2Ij4KCQkKCQoKCTxsaSBjbGFzcz0ibmF2LWl0ZW0iPgoJCTxhIGNsYXNzPSJuYXYtbGluayIgaHJlZj0iL2luZm9ybWF0aW9uL2Fib3V0LyI+0J4g0YHQsNC50YLQtTwvYT4KCTwvbGk+CgoJCgoJPGxpIGNsYXNzPSJuYXYtaXRlbSI+CgkJPGEgY2xhc3M9Im5hdi1saW5rIiBocmVmPSIvaW5mb3JtYXRpb24vY29udGFjdHMvIj7QmtC+0L3RgtCw0LrRgtC90LDRjyDQuNC90YTQvtGA0LzQsNGG0LjRjzwvYT4KCTwvbGk+CgoJCgoJPGxpIGNsYXNzPSJuYXYtaXRlbSI+CgkJPGEgY2xhc3M9Im5hdi1saW5rIiBocmVmPSIvaW5mb3JtYXRpb24vYWR2ZXJ0aXNpbmcvIj7QktCw0YjQsCDRgNC10LrQu9Cw0LzQsDwvYT4KCTwvbGk+CgoJCgoJPGxpIGNsYXNzPSJuYXYtaXRlbSI+CgkJPGEgY2xhc3M9Im5hdi1saW5rIiBocmVmPSIvaW5mb3JtYXRpb24vZmVlZGJhY2svIj7QntCx0YDQsNGC0L3QsNGPINGB0LLRj9C30Yw8L2E+Cgk8L2xpPgoKCTwvdWw+CjwvbmF2Pg"></span></div><form action="/search/"><div class="input-group input-group-sm"><input type="search" id="search" class="form-control" name="text" value=""><span class="input-group-append"><button type="submit" class="btn btn-outline-primary">Найти</button></span></div></form><div id="flinks"><!--851308110507--></div></div></div></div></div></footer><script> var page_id = 'ribrg402ka8t1fjipidnl800fgu6vdn'; var token = 'thhf2mov8nkkphvfev1jni13jhq5i5r'; </script><script src="/js/min/sh-1577561192.js" async></script><script src="/js/min/jquery-1577561192.js"></script><script src="/js/min/bootstrap-1577561192.js"></script><script src="/js/min/common-1577561192.js"></script><script src="/js/min/viewport-1574209399.js"></script><div class="d-none"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MHHFZD" height="0" width="0"></iframe><img src="//mc.yandex.ru/watch/187962" height="1" width="1" alt=""/><img src="//top-fwz1.mail.ru/counter?id=168238;js=na" height="1" width="1" alt=""/><img src="//counter.rambler.ru/top100.cnt?pid=217501" height="1" width="1" alt=""/></noscript></div><script> dataLayer = [{"version": 1577826006}]; (function(w, d, s, l, i){ w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), 'event': 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '?l=' + l : ''; j.async = true; j.src = '/js/gtm-1577826006.js' + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-MHHFZD'); </script><!--debug-info-scripts--><script src="/js/min/abbrs-1577561192.js"></script><script src="/js/min/comments-1577561192.js"></script><script src="/js/min/jquery.lightbox-1577561192.js"></script><script src="/js/min/imagine-1577561192.js"></script></body></html>