<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover"/><link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon.png"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="yandex-tableau-widget" href="/yandex-tableau-manifest.json"/><link rel="copyright" href="/information/about/#copyright"/><link rel="preconnect" href="//mc.yandex.ru"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="preconnect" href="//top-fwz1.mail.ru"/><link rel="preconnect" href="//kraken.rambler.ru"/><link rel="preconnect" href="//counter.yadro.ru"/><link rel="preconnect" href="//yastatic.net"/><link rel="preconnect" href="//adservice.google.com"/><link rel="preconnect" href="//adservice.google.ae"/><link rel="preconnect" href="//tpc.googlesyndication.com"/><link rel="preconnect" href="//pagead2.googlesyndication.com"/><link rel="preconnect" href="//www.googletagservices.com"/><link rel="preconnect" href="//googleads.g.doubleclick.net"/><link rel="canonical" href="https://nvworld.ru/news/nzxt-unveiled-h1/"/><meta name="description" content="Построить маленький компьютер формата Mini-ITX можно давно, но это нельзя было назвать удобным процессом. Новый корпус H1 от NZXT решает эту проблему."/><meta name="og:type" content="article"/><meta name="og:url" content="https://nvworld.ru/news/nzxt-unveiled-h1/"/><meta name="og:title" content="NZXT представила шасси Mini-ITX для максимально удобной сборки"/><meta name="og:description" content="Построить маленький компьютер формата Mini-ITX можно давно, но это нельзя было назвать удобным процессом. Новый корпус H1 от NZXT решает эту проблему."/><meta name="og:locale" content="ru_RU"/><meta name="og:image" content="https://nvworld.ru/files/news/nzxt-unveiled-h1/h1-white-top-back-right-big.jpg"/><meta name="og:image:secure_url" content="https://nvworld.ru/files/news/nzxt-unveiled-h1/h1-white-top-back-right-big.jpg"/><meta name="og:image:width" content="620"/><meta name="og:image:height" content="620"/><meta name="og:image" content="https://nvworld.ru/files/news/nzxt-unveiled-h1/h1-black-top-back-right-big.jpg"/><meta name="og:image:secure_url" content="https://nvworld.ru/files/news/nzxt-unveiled-h1/h1-black-top-back-right-big.jpg"/><meta name="og:image:width" content="620"/><meta name="og:image:height" content="620"/><meta name="og:image" content="https://nvworld.ru/files/news/nzxt-unveiled-h1/h1-black-black-bottom-no-dummy-board-big.jpg"/><meta name="og:image:secure_url" content="https://nvworld.ru/files/news/nzxt-unveiled-h1/h1-black-black-bottom-no-dummy-board-big.jpg"/><meta name="og:image:width" content="620"/><meta name="og:image:height" content="620"/><meta name="og:image" content="https://nvworld.ru/files/news/nzxt-unveiled-h1/h1-black-black-exploded-all-big.jpg"/><meta name="og:image:secure_url" content="https://nvworld.ru/files/news/nzxt-unveiled-h1/h1-black-black-exploded-all-big.jpg"/><meta name="og:image:width" content="620"/><meta name="og:image:height" content="620"/><link rel="image_src" href="https://nvworld.ru/files/news/nzxt-unveiled-h1/h1-white-top-back-right-big.jpg"/><title>NZXT представила шасси Mini-ITX для максимально удобной сборки — МИР NVIDIA</title><link href="/css/min/bootstrap-1578788570.css" rel="stylesheet"/><link href="/css/min/default-1578788570.css" rel="stylesheet"/><!--debug-info-style--><link href="/css/min/inside-1578788570.css" rel="stylesheet"/><link href="/css/min/news-1578788570.css" rel="stylesheet"/></head><body class="container-fluid"><script>var scripts = []</script><a href="/mousetrap/" class="hidden" tabindex="-1"></a><header id="top" class="row"><div class="container"><div class="row"><div id="top-right" class="col-12 col-md-9 offset-md-3"><nav class="navbar navbar-expand"><ul id="menu" class="navbar-nav"><li class="nav-item index active"><a class="nav-link" href="/">Главная</a></li><li class="nav-item active"><a class="nav-link" href="/news/">Новости</a></li><li class="nav-item"><a class="nav-link" href="/utilities/">Утилиты</a></li><li class="nav-item"><a class="nav-link" href="/wizard/">Видеокарты</a></li><li class="nav-item"><a class="nav-link" href="/faq/">Помощь</a></li><li class="nav-item"><a class="nav-link" href="/drivers/">Драйверы</a></li><li class="nav-item"><a class="nav-link" href="/articles/">Статьи</a></li><li class="nav-item"><a class="nav-link" href="/kb/">Чипсеты</a></li><li class="nav-item"><a class="nav-link" href="//forum.nvworld.ru/">Форум</a></li><li class="nav-item search-link"><label class="nav-link" for="search">&#x1F50D;</label></li></ul></nav></div></div></div></header><main id="middle" class="row"><div class="container"><div class="row"><aside id="middle-left" class="col-12 col-lg-3"><div class="d-none d-xl-block"><!--noindex--><figure style="border:0 solid rgb(154,162,190)!important;text-align:center!important;z-index:1000!important;visibility:visible!important;clear:both!important;display:block!important;overflow:hidden;opacity:1!important;position:relative!important;margin:0 auto 1rem!important;width:auto!important;height:auto!important"><ins class="lazy-adsbygoogle" style="z-index:1000!important;width:auto!important;clear:both!important;position:relative!important;height:auto!important;opacity:1!important;visibility:visible!important;border:0 solid rgb(184,208,2)!important;display:block!important" data-script="/js/gad-1583010004.js" data-ad-client="pub-2645500191685689" data-ad-slot="3556259685" data-ad-format="auto"></ins></figure><!--/noindex--></div></aside><div id="middle-center" class="col-12 col-lg-6"><nav id="crumbs" class="breadcrumb"><a href="/" class="breadcrumb-item">МИР NVIDIA</a><a href="/news/" class="breadcrumb-item">Новости</a></nav><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://nvworld.ru/", "name": "МИР NVIDIA" } } , { "@type": "ListItem", "position": 2, "item": { "@id": "https://nvworld.ru/news/", "name": "Новости" } } ] } </script><section><!--noindex--><figure style="opacity:1!important;margin:0 auto 1rem!important;text-align:center!important;position:relative!important;width:auto!important;overflow:hidden;clear:both!important;z-index:1000!important;border:0 solid rgb(142,96,90)!important;display:block!important;height:auto!important;visibility:visible!important"><ins class="lazy-adsbygoogle" style="height:auto!important;position:relative!important;z-index:1000!important;width:auto!important;border:0 solid rgb(94,33,20)!important;clear:both!important;opacity:1!important;visibility:visible!important;display:block!important" data-script="/js/gad-1583010004.js" data-ad-client="pub-2645500191685689" data-ad-slot="3740447738" data-ad-format="auto"></ins></figure><!--/noindex--><article class="item entry" id="nzxt-unveiled-h1"><header><h1 class="title" data-href="/news/nzxt-unveiled-h1/">NZXT представила шасси Mini-ITX для максимально удобной сборки</h1><a class="date" data-fragment="PGEgY2xhc3M9ImRhdGUiIHJlbD0ibm9mb2xsb3cgbm9vcGVuZXIiIGhyZWY9Ii9uZXdzLzIwMjAvMDMvMTQvIj48dGltZSBkYXRldGltZT0iMjAyMC0wMy0xNFQxMTozOTowOSswMzowMCI+MTTCoNC80LDRgNGC0LA8L3RpbWU+PC9hPg"><time datetime="2020-03-14T11:39:09+03:00">14 марта</time></a></header><div class="article"><div class="annotation"><p>Построить маленький компьютер формата Mini-ITX можно давно, но это нельзя было назвать удобным процессом. Новый корпус H1 от NZXT решает эту проблему.</p></div><p>Исполнительный директор NZXT Джонни Хоу сообщил, что <em>«компания упростила процесс сборки и сфокусировалась на производительности»</em>. Теперь этот процесс стал <em>«одним из самых простых… без компромиссов»</em>.</p><figure class="image"><figcaption>Общий вид корпуса NZXT H1 белого цвета</figcaption><a data-fragment="PGEgaHJlZj0iL2ZpbGVzL25ld3Mvbnp4dC11bnZlaWxlZC1oMS9oMS13aGl0ZS10b3AtYmFjay1yaWdodC5qcGciIHJlbD0ibm9vcGVuZXIiPjxpbWcgc3JjPSIvZmlsZXMvbmV3cy9uenh0LXVudmVpbGVkLWgxL2gxLXdoaXRlLXRvcC1iYWNrLXJpZ2h0LW1lZGl1bS5qcGciIHNyY3NldD0iL2ZpbGVzL25ld3Mvbnp4dC11bnZlaWxlZC1oMS9oMS13aGl0ZS10b3AtYmFjay1yaWdodC1tZWRpdW0uanBnLCAvZmlsZXMvbmV3cy9uenh0LXVudmVpbGVkLWgxL2gxLXdoaXRlLXRvcC1iYWNrLXJpZ2h0LW1lZGl1bS0yeC5qcGcgMngiIGFsdD0i0J7QsdGJ0LjQuSDQstC40LQg0LrQvtGA0L/Rg9GB0LAgTlpYVCBIMSDQsdC10LvQvtCz0L4g0YbQstC10YLQsCIgd2lkdGg9IjQ2MCIgaGVpZ2h0PSI0NjAiLz48L2E+"><img src="/files/news/nzxt-unveiled-h1/h1-white-top-back-right-medium.jpg" srcset="/files/news/nzxt-unveiled-h1/h1-white-top-back-right-medium.jpg, /files/news/nzxt-unveiled-h1/h1-white-top-back-right-medium-2x.jpg 2x" alt="Общий вид корпуса NZXT H1 белого цвета" width="460" height="460"/></a></figure><p>Корпус H1 тонкий, маленький и вертикальный. Он способен уместить большинство полноразмерных видеокарт без риска перегрева компонентов. Для воздухообмена имеется две воздушных камеры, которые доставляют и выводят воздух из корпуса.</p><figure class="image"><figcaption>Общий вид корпуса NZXT H1 чёрного цвета</figcaption><a data-fragment="PGEgaHJlZj0iL2ZpbGVzL25ld3Mvbnp4dC11bnZlaWxlZC1oMS9oMS1ibGFjay10b3AtYmFjay1yaWdodC5qcGciIHJlbD0ibm9vcGVuZXIiPjxpbWcgc3JjPSIvZmlsZXMvbmV3cy9uenh0LXVudmVpbGVkLWgxL2gxLWJsYWNrLXRvcC1iYWNrLXJpZ2h0LW1lZGl1bS5qcGciIHNyY3NldD0iL2ZpbGVzL25ld3Mvbnp4dC11bnZlaWxlZC1oMS9oMS1ibGFjay10b3AtYmFjay1yaWdodC1tZWRpdW0uanBnLCAvZmlsZXMvbmV3cy9uenh0LXVudmVpbGVkLWgxL2gxLWJsYWNrLXRvcC1iYWNrLXJpZ2h0LW1lZGl1bS0yeC5qcGcgMngiIGFsdD0i0J7QsdGJ0LjQuSDQstC40LQg0LrQvtGA0L/Rg9GB0LAgTlpYVCBIMSDRh9GR0YDQvdC+0LPQviDRhtCy0LXRgtCwIiB3aWR0aD0iNDYwIiBoZWlnaHQ9IjQ2MCIvPjwvYT4"><img src="/files/news/nzxt-unveiled-h1/h1-black-top-back-right-medium.jpg" srcset="/files/news/nzxt-unveiled-h1/h1-black-top-back-right-medium.jpg, /files/news/nzxt-unveiled-h1/h1-black-top-back-right-medium-2x.jpg 2x" alt="Общий вид корпуса NZXT H1 чёрного цвета" width="460" height="460"/></a></figure><p>Твердотельный накопитель устанавливается без инструментов, а материнская плата устанавливается «вверх ногами», что позволяет проложить кабели через верхнюю часть корпуса. Также в корпусе уже проложены маршруты для кабелей предустановленных компонентов, так что сразу после открытия крышки легко понять, что и куда можно удобно уложить. Конечно же, в состав корпуса включён вертикальный удлинитель PCIe 3.0, использование которого улучшает внешний вид сборки.</p><figure class="image"><figcaption>Корпус NZXT H1 со снятой крышкой</figcaption><a data-fragment="PGEgaHJlZj0iL2ZpbGVzL25ld3Mvbnp4dC11bnZlaWxlZC1oMS9oMS1ibGFjay1ibGFjay1ib3R0b20tbm8tZHVtbXktYm9hcmQuanBnIiByZWw9Im5vb3BlbmVyIj48aW1nIHNyYz0iL2ZpbGVzL25ld3Mvbnp4dC11bnZlaWxlZC1oMS9oMS1ibGFjay1ibGFjay1ib3R0b20tbm8tZHVtbXktYm9hcmQtbWVkaXVtLmpwZyIgc3Jjc2V0PSIvZmlsZXMvbmV3cy9uenh0LXVudmVpbGVkLWgxL2gxLWJsYWNrLWJsYWNrLWJvdHRvbS1uby1kdW1teS1ib2FyZC1tZWRpdW0uanBnLCAvZmlsZXMvbmV3cy9uenh0LXVudmVpbGVkLWgxL2gxLWJsYWNrLWJsYWNrLWJvdHRvbS1uby1kdW1teS1ib2FyZC1tZWRpdW0tMnguanBnIDJ4IiBhbHQ9ItCa0L7RgNC/0YPRgSBOWlhUIEgxINGB0L4g0YHQvdGP0YLQvtC5INC60YDRi9GI0LrQvtC5IiB3aWR0aD0iNDYwIiBoZWlnaHQ9IjQ2MCIvPjwvYT4"><img src="/files/news/nzxt-unveiled-h1/h1-black-black-bottom-no-dummy-board-medium.jpg" srcset="/files/news/nzxt-unveiled-h1/h1-black-black-bottom-no-dummy-board-medium.jpg, /files/news/nzxt-unveiled-h1/h1-black-black-bottom-no-dummy-board-medium-2x.jpg 2x" alt="Корпус NZXT H1 со снятой крышкой" width="460" height="460"/></a></figure><figure class="image"><figcaption>Взрывная диаграмма корпуса NZXT H1</figcaption><a data-fragment="PGEgaHJlZj0iL2ZpbGVzL25ld3Mvbnp4dC11bnZlaWxlZC1oMS9oMS1ibGFjay1ibGFjay1leHBsb2RlZC1hbGwuanBnIiByZWw9Im5vb3BlbmVyIj48aW1nIHNyYz0iL2ZpbGVzL25ld3Mvbnp4dC11bnZlaWxlZC1oMS9oMS1ibGFjay1ibGFjay1leHBsb2RlZC1hbGwtbWVkaXVtLmpwZyIgc3Jjc2V0PSIvZmlsZXMvbmV3cy9uenh0LXVudmVpbGVkLWgxL2gxLWJsYWNrLWJsYWNrLWV4cGxvZGVkLWFsbC1tZWRpdW0uanBnLCAvZmlsZXMvbmV3cy9uenh0LXVudmVpbGVkLWgxL2gxLWJsYWNrLWJsYWNrLWV4cGxvZGVkLWFsbC1tZWRpdW0tMnguanBnIDJ4IiBhbHQ9ItCS0LfRgNGL0LLQvdCw0Y8g0LTQuNCw0LPRgNCw0LzQvNCwINC60L7RgNC/0YPRgdCwIE5aWFQgSDEiIHdpZHRoPSI0NjAiIGhlaWdodD0iNDYwIi8+PC9hPg"><img src="/files/news/nzxt-unveiled-h1/h1-black-black-exploded-all-medium.jpg" srcset="/files/news/nzxt-unveiled-h1/h1-black-black-exploded-all-medium.jpg, /files/news/nzxt-unveiled-h1/h1-black-black-exploded-all-medium-2x.jpg 2x" alt="Взрывная диаграмма корпуса NZXT H1" width="460" height="460"/></a></figure><p>Шасси NZXT H1 будет доступно в матовом белом и чёрном цветах. К сожалению, за эстетику и комфорт придётся доплатить. Производитель просит за корпус 390 долларов США. При этом к нему нужно докупить кулеры и блок питания.</p></div><footer><div class="block tags"><span class="tag-group"><a class="tag tag-default" href="/news/tags/nzxt/">NZXT</a></span><span class="tag-group"><a class="tag tag-default" href="/news/tags/mini-itx/">mini-ITX</a><a class="tag tag-default" href="/news/tags/%D0%BA%D0%BE%D1%80%D0%BF%D1%83%D1%81/">корпус</a></span></div><span data-fragment="CgkJCTxkaXYgY2xhc3M9InJvdyI+CgkJCQk8ZGl2IGNsYXNzPSJjb2wtNiI+CgkJCQkJPGRpdgoJY2xhc3M9ImJsb2NrIHNoYXJlIGF1dG8iCglkYXRhLXNlcnZpY2VzPSJ2a29udGFrdGUsZmFjZWJvb2ssdHdpdHRlcixwaW50ZXJlc3QsZ3BsdXMsb2Rub2tsYXNzbmlraSxtb2ltaXIsZGlnZyxldmVybm90ZSxsaix0ZWxlZ3JhbSIKCglkYXRhLXVybD0iaHR0cHM6Ly9udndvcmxkLnJ1L25ld3Mvbnp4dC11bnZlaWxlZC1oMS8iCglkYXRhLXRpdGxlPSJOWlhUINC/0YDQtdC00YHRgtCw0LLQuNC70LAg0YjQsNGB0YHQuCBNaW5pLUlUWCDQtNC70Y8g0LzQsNC60YHQuNC80LDQu9GM0L3QviDRg9C00L7QsdC90L7QuSDRgdCx0L7RgNC60LgiCglkYXRhLWRlc2NyaXB0aW9uPSLQn9C+0YHRgtGA0L7QuNGC0Ywg0LzQsNC70LXQvdGM0LrQuNC5INC60L7QvNC/0YzRjtGC0LXRgCDRhNC+0YDQvNCw0YLQsCBNaW5pLUlUWCDQvNC+0LbQvdC+INC00LDQstC90L4sINC90L4g0Y3RgtC+INC90LXQu9GM0LfRjyDQsdGL0LvQviDQvdCw0LfQstCw0YLRjCDRg9C00L7QsdC90YvQvCDQv9GA0L7RhtC10YHRgdC+0LwuINCd0L7QstGL0Lkg0LrQvtGA0L/Rg9GBIEgxINC+0YIgTlpYVCDRgNC10YjQsNC10YIg0Y3RgtGDINC/0YDQvtCx0LvQtdC80YMuIgoJZGF0YS1pbWFnZT0iaHR0cHM6Ly9udndvcmxkLnJ1L2ZpbGVzL25ld3Mvbnp4dC11bnZlaWxlZC1oMS9oMS13aGl0ZS10b3AtYmFjay1yaWdodC1iaWcuanBnIgoJZGF0YS10aXRsZTp0d2l0dGVyPSIjTlpYVCDQv9GA0LXQtNGB0YLQsNCy0LjQu9CwINGI0LDRgdGB0LggTWluaS1JVFgg0LTQu9GPINC80LDQutGB0LjQvNCw0LvRjNC90L4g0YPQtNC+0LHQvdC+0Lkg0YHQsdC+0YDQutC4IiBkYXRhLWhhc2h0YWdzOnR3aXR0ZXI9ItC60L7RgNC/0YPRgSIKCWRhdGEtc2l6ZT0icyIKCWRhdGEtbGltaXQ9IjMiCglkYXRhLWNvdW50ZXIKPjwvZGl2PgoJCQkJPC9kaXY+CgkJCQkKCQkJCQkKCQkJCQkJCgkJCQkJCgoJCQkJCTxkaXYgY2xhc3M9ImNvbC02IHRleHQtcmlnaHQiPjxhIGhyZWY9Imh0dHBzOi8vd3d3LmtpdGd1cnUubmV0L2NvbXBvbmVudHMvY2FzZXMvbWF0dGhldy13aWxzb24vbnp4dHMtaDEtY2hhc3Npcy1haW1zLXRvLW1ha2UtbWluaS1pdHgtcGMtYnVpbGRpbmctYmV0dGVyLXRoYW4tZXZlci1iZWZvcmUvIj5LaXRHdXJ1PC9hPjwvZGl2PgoJCQkJCgkJCTwvZGl2PgoJCQ"></span></footer></article><!--noindex--><figure style="margin:0 auto 1rem!important;position:relative!important;height:auto!important;opacity:1!important;visibility:visible!important;text-align:center!important;display:block!important;border:0 solid rgb(60,105,27)!important;overflow:hidden;clear:both!important;width:auto!important;z-index:1000!important"><ins class="lazy-adsbygoogle" style="position:relative!important;visibility:visible!important;height:auto!important;width:auto!important;border:0 solid rgb(144,246,174)!important;z-index:1000!important;clear:both!important;opacity:1!important;display:block!important" data-script="/js/gad-1583010004.js" data-ad-client="pub-2645500191685689" data-ad-slot="7923235320" data-ad-format="auto"></ins></figure><!--/noindex--><aside><section id="7ixuh3dll1eg7goq41syhp21pwvtp5t" class="comments auto" data-api-id="2213922"><header><h2 id="comments">Комментарии</h2></header><div id="7ixuh3dll1eg7goq41syhp21pwvtp5t-new-comments" class="comments-container"></div></section><!--noindex--><figure style="border:0 solid rgb(184,38,198)!important;position:relative!important;text-align:center!important;z-index:1000!important;height:auto!important;opacity:1!important;clear:both!important;display:block!important;overflow:hidden;margin:0 auto 1rem!important;width:auto!important;visibility:visible!important"><div id="ta" class="mt-5"><script type="text/topadvert"> load_event: page_load feed_id: 10251 pattern_id: 6488 </script></div></figure><!--/noindex--><script>scripts.push('/js/min/ta-1583010004.js')</script><div class="navigation feed-navigation row clearfix"><section class="prev col-12 col-lg-6"><div class="navigation-item"><a href="/news/samsung-t55-series/"><img class="cover smart" src="/files/news/samsung-t55-series/t55-tiny.jpg" srcset="/files/news/samsung-t55-series/t55-tiny.jpg, /files/news/samsung-t55-series/t55-tiny-2x.jpg 2x" width="140" height="93" alt="Монитор Samsung серии T55" /><span class="title">Samsung выпускает серию изогнутых мониторов T55 с VA-панелью</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0JrQvtC80L/QsNC90LjRjyBTYW1zdW5nINCw0L3QvtC90YHQuNGA0L7QstCw0LvQsCDRgdC10YDQuNGOINC80L7QvdC40YLQvtGA0L7QsiBUNTUg0YEg0YDQsNC00LjRg9GB0L7QvCDQutGA0LjQstC40LfQvdGLIDEwMDBSLiDQk9C70LDQstC90L7QuSDQvtGB0L7QsdC10L3QvdC+0YHRgtGM0Y4g0Y3RgtC40YUg0LTQuNGB0L/Qu9C10LXQsiDRgdGC0LDQu9C+INGJ0LDQtNGP0YnQtdC1INC+0YLQvdC+0YjQtdC90LjQtSDQuiDQs9C70LDQt9Cw0Lwg0L/QvtC70YzQt9C+0LLQsNGC0LXQu9C10LksINC90LAg0YfRgtC+INCy0YvQtNCw0L0g0YHQtdGA0YLQuNGE0LjQutCw0YIgVMOcViBSaGVpbmxhbmQuPC9wPjwvZGl2Pg"></span></div></section></div><section class="navigation row"><header class="col-12"><h2>Похожие новости</h2></header><ul class="col-12 col-md-6"><li class="navigation-item"><a href="/news/cooler-master-releases-mastercase-h100/"><img class="cover" src="/files/news/cooler-master-releases-mastercase-h100/cooler-master-mastercase-h100-tiny.jpg" srcset="/files/news/cooler-master-releases-mastercase-h100/cooler-master-mastercase-h100-tiny.jpg, /files/news/cooler-master-releases-mastercase-h100/cooler-master-mastercase-h100-tiny-2x.jpg 2x" width="140" height="104" alt="Корпус Cooler Master H100" /><span class="title">Cooler Master выпускает корпус Mini-ITX с 200 мм вентилятором</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0JrQvtC80L/QsNC90LjRjyBDb29sZXIgTWFzdGVyINC/0YDQtdC00YHRgtCw0LLQuNC70LAg0L7Rh9C10YDQtdC00L3QvtC1INC60L7QvNC/0YzRjtGC0LXRgNC90L7QtSDRiNCw0YHRgdC4INCyINC70LjQvdC10LnQutC1IE1hc3RlckNhc2UsINC60L7RgtC+0YDQvtC1INC40L3RgtC10YDQtdGB0L3QviDQvdC1INGC0L7Qu9GM0LrQviDRhNC+0YDQvNCw0YLQvtC8IE1pbmktSVRYLCDQvdC+INC4INGB0LjRgdGC0LXQvNC+0Lkg0L7RhdC70LDQttC00LXQvdC40Y8uPC9wPjwvZGl2Pg"></span></li><li class="navigation-item"><a href="/news/nzxt-manta-case/"><img class="cover" src="/files/news/nzxt-manta-case/nzxt-manta-2-tiny.jpg" srcset="/files/news/nzxt-manta-case/nzxt-manta-2-tiny.jpg, /files/news/nzxt-manta-case/nzxt-manta-2-tiny-2x.jpg 2x" width="140" height="140" alt="" /><span class="title">NZXT представила корпус Manta с изогнутыми стенками</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0JrQvtC80L/QsNC90LjRjyBNYW50YSDRgtCy0L7RgNGH0LXRgdC60Lgg0L/QvtC00L7RiNC70LAg0Log0YHQvtC30LTQsNC90LjRjiDQutC+0LzQv9GM0Y7RgtC10YDQvdC+0LPQviDRiNCw0YHRgdC4LCDQv9GA0LXQtNGB0YLQsNCy0LjQsiDQutC+0YDQv9GD0YEg0YTQvtGA0LzQsNGC0LAgTWluaS1JVFgg0L/QvtC0INC90LDQt9Cy0LDQvdC40LXQvCBNYW50YSwg0LPQu9Cw0LLQvdC+0Lkg0L7RgdC+0LHQtdC90L3QvtGB0YLRjNGOINC60L7RgtC+0YDQvtCz0L4g0YHRgtCw0LvQuCDQuNC30L7Qs9C90YPRgtGL0LUg0L/QsNC90LXQu9C4LjwvcD48L2Rpdj4"></span></li></ul><ul class="col-12 col-lg-6"><li class="navigation-item"><a href="/news/adata-extends-xpg-lineup/"><img class="cover" src="/files/news/adata-extends-xpg-lineup/xenia-15-tiny.jpg" srcset="/files/news/adata-extends-xpg-lineup/xenia-15-tiny.jpg, /files/news/adata-extends-xpg-lineup/xenia-15-tiny-2x.jpg 2x" width="140" height="85" alt="Ноутбук XPG Xenia 15" /><span class="title">Adata расширяет портфель продукции</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0JrQvtC80L/QsNC90LjRjyBBZGF0YSDQuNC30LLQtdGB0YLQvdCwINGB0LLQvtC40LzQuCDRgNC10YjQtdC90LjRj9C80Lgg0LIg0L7QsdC70LDRgdGC0Lgg0L/QsNC80Y/RgtC4LCDQstC60LvRjtGH0LDRjyBTU0QsIERSQU0g0Lgg0YHRitGR0LzQvdGL0LUg0L3QsNC60L7Qv9C40YLQtdC70LgsINC+0LTQvdCw0LrQviDQsiAyMDIwINCz0L7QtNGDINC+0L3QsCDQv9C70LDQvdC40YDRg9C10YIg0LfQsNC80LXRgtC90L4g0YDQsNGB0YjQuNGA0LjRgtGMINGB0LLQvtGRINC/0YDQtdC00LvQvtC20LXQvdC40LUuPC9wPjwvZGl2Pg"></span></li><li class="navigation-item"><a href="/news/asrock-ryzen-motherboard-lga-cooler/"><img class="cover" src="/files/news/asrock-ryzen-motherboard-lga-cooler/x570-phantom-gaming-itxtb3-l2-tiny.jpg" srcset="/files/news/asrock-ryzen-motherboard-lga-cooler/x570-phantom-gaming-itxtb3-l2-tiny.jpg, /files/news/asrock-ryzen-motherboard-lga-cooler/x570-phantom-gaming-itxtb3-l2-tiny-2x.jpg 2x" width="140" height="116" alt="Общий вид платы ASRock X570 Phantom Gaming" /><span class="title">ASRock выпускает материнскую плату для Ryzen с охлаждением для Intel</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0JzQsNGC0LXRgNC40L3RgdC60LjQtSDQv9C70LDRgtGLINC90LAg0YfQuNC/0YHQtdGC0LUgWDU3MCDQvdCw0YXQvtC00Y/RgtGB0Y8g0LIg0L/RgNC+0LTQsNC20LUg0YbQtdC70YvQuSDQvNC10YHRj9GGLCDQuCDQstGB0LUg0L/RgNC+0LjQt9Cy0L7QtNC40YLQtdC70Lgg0YPQttC1INCy0YvQv9GD0YHRgtC40LvQuCDQstGB0Y/QutC40LUg0L3QtdC+0LHRi9GH0L3Ri9C1INGA0LXRiNC10L3QuNGPINC90LAg0LXQs9C+INC+0YHQvdC+0LLQtS4g0J7QtNC90LDQutC+INC90L7QstCw0Y8g0L/Qu9Cw0YLQsCDQvtGCIEFTUm9jayDRhNC+0YDQvNCw0YLQsCBJVFgg0L/RgNC40LLQu9C10LrQu9CwINC90LDRiNC1INCy0L3QuNC80LDQvdC40LUuPC9wPjwvZGl2Pg"></span></li></ul></section></aside></section><!--debug-info--></div><aside id="middle-right" class="col-12 col-lg-3"><!--noindex--><figure style="visibility:visible!important;text-align:center!important;opacity:1!important;border:0 solid rgb(141,152,204)!important;margin:0 auto 1rem!important;width:auto!important;height:auto!important;z-index:1000!important;clear:both!important;position:relative!important;display:block!important;overflow:hidden"><ins class="lazy-adsbygoogle" style="border:0 solid rgb(92,215,195)!important;clear:both!important;display:block!important;width:auto!important;z-index:1000!important;opacity:1!important;position:relative!important;visibility:visible!important;height:auto!important" data-script="/js/gad-1583010004.js" data-ad-client="pub-2645500191685689" data-ad-slot="4612877408" data-ad-format="auto"></ins></figure><!--/noindex--></aside></div></div></main><div class="row"><div class="ml-auto mr-auto mt-3 mb-3 w-100"><!--noindex--><figure style="opacity:1!important;clear:both!important;display:block!important;margin:0 auto 1rem!important;z-index:1000!important;overflow:hidden;height:auto!important;border:0 solid rgb(202,83,51)!important;visibility:visible!important;text-align:center!important;width:auto!important;position:relative!important"><ins class="lazy-adsbygoogle" style="border:0 solid rgb(59,133,217)!important;width:auto!important;height:auto!important;position:relative!important;opacity:1!important;display:block!important;visibility:visible!important;z-index:1000!important;clear:both!important" data-script="/js/gad-1583010004.js" data-ad-client="pub-2645500191685689" data-ad-slot="7008295825" data-ad-format="auto"></ins></figure><!--/noindex--></div></div><footer id="bottom" class="row"><div class="container"><div class="row"><div id="bottom-right" class="col-12 col-lg-3 order-lg-3"></div><div id="bottom-left" class="col-12 col-lg-3 order-lg-1"><span data-fragment="Cgk8dWwgaWQ9InN5bmRpY2F0aW9uIj4KCQk8YSBjbGFzcz0ic3luZGljYXRpb24tbGluayB0ZWxlZ3JhbSIgaHJlZj0iaHR0cHM6Ly90Lm1lL252d29ybGQiIGRhdGEtdG9nZ2xlPSJ0b29sdGlwIiB0aXRsZT0iVGVsZWdyYW0iPjxzcGFuIGNsYXNzPSJzci1vbmx5Ij7QndC+0LLQvtGB0YLQuCDQsiDQotC10LvQtdCz0YDQsNC80LU8L3NwYW4+PC9hPgoJCTxhIGNsYXNzPSJzeW5kaWNhdGlvbi1saW5rIHR3aXR0ZXIiIGhyZWY9Imh0dHBzOi8vdHdpdHRlci5jb20vbnZ3b3JsZCIgZGF0YS10b2dnbGU9InRvb2x0aXAiIHRpdGxlPSJUd2l0dGVyIj48c3BhbiBjbGFzcz0ic3Itb25seSI+0J3QvtCy0L7RgdGC0Lgg0LIg0KLQstC40YLRgtC10YDQtTwvc3Bhbj48L2E+CgkJPGEgY2xhc3M9InN5bmRpY2F0aW9uLWxpbmsgemVuIiBocmVmPSJodHRwczovL3plbi55YW5kZXgucnUvbnZ3b3JsZC5ydSIgZGF0YS10b2dnbGU9InRvb2x0aXAiIHRpdGxlPSLQr9C90LTQtdC60YEg0JTQt9C10L0iPjxzcGFuIGNsYXNzPSJzci1vbmx5Ij7QndC+0LLQvtGB0YLQuCDQsiDQr9C90LTQtdC60YEg0JTQt9C10L3QtTwvc3Bhbj48L2E+Cgk8L3VsPgo"></span><ul id="counters"><li class="counter rambler"></li><li class="counter mail"></li><li class="counter liveinternet"></li></ul></div><div id="bottom-middle" class="col-12 col-lg-6 order-lg-2"><div id="bottom-center"><div id="copyright">© МИР NVIDIA, 2000—2020</div><div id="information"><span data-fragment="PG5hdiBjbGFzcz0ibmF2YmFyIG5hdmJhci1leHBhbmQiPgoJPHVsIGNsYXNzPSJuYXZiYXItbmF2Ij4KCQkKCQoKCTxsaSBjbGFzcz0ibmF2LWl0ZW0iPgoJCTxhIGNsYXNzPSJuYXYtbGluayIgaHJlZj0iL2luZm9ybWF0aW9uL2Fib3V0LyI+0J4g0YHQsNC50YLQtTwvYT4KCTwvbGk+CgoJCgoJPGxpIGNsYXNzPSJuYXYtaXRlbSI+CgkJPGEgY2xhc3M9Im5hdi1saW5rIiBocmVmPSIvaW5mb3JtYXRpb24vY29udGFjdHMvIj7QmtC+0L3RgtCw0LrRgtC90LDRjyDQuNC90YTQvtGA0LzQsNGG0LjRjzwvYT4KCTwvbGk+CgoJCgoJPGxpIGNsYXNzPSJuYXYtaXRlbSI+CgkJPGEgY2xhc3M9Im5hdi1saW5rIiBocmVmPSIvaW5mb3JtYXRpb24vYWR2ZXJ0aXNpbmcvIj7QktCw0YjQsCDRgNC10LrQu9Cw0LzQsDwvYT4KCTwvbGk+CgoJCgoJPGxpIGNsYXNzPSJuYXYtaXRlbSI+CgkJPGEgY2xhc3M9Im5hdi1saW5rIiBocmVmPSIvaW5mb3JtYXRpb24vZmVlZGJhY2svIj7QntCx0YDQsNGC0L3QsNGPINGB0LLRj9C30Yw8L2E+Cgk8L2xpPgoKCTwvdWw+CjwvbmF2Pg"></span></div><form action="/search/"><div class="input-group input-group-sm"><input type="search" id="search" class="form-control" name="text" value=""><span class="input-group-append"><button type="submit" class="btn btn-outline-primary">Найти</button></span></div></form><div id="flinks"><!--851308110507--></div></div></div></div></div></footer><script> var page_id = '7ixuh3dll1eg7goq41syhp21pwvtp5t'; var token = '2o3hnfoqs8px587wm4dhr847y1w1hyr'; </script><script src="/js/min/sh-1583712297.js" async></script><script src="/js/min/jquery-1583712297.js"></script><script src="/js/min/bootstrap-1583712297.js"></script><script src="/js/min/common-1583712297.js"></script><script src="/js/min/viewport-1574209399.js"></script><div class="d-none"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MHHFZD" height="0" width="0"></iframe><img src="//mc.yandex.ru/watch/187962" height="1" width="1" alt=""/><img src="//top-fwz1.mail.ru/counter?id=168238;js=na" height="1" width="1" alt=""/><img src="//counter.rambler.ru/top100.cnt?pid=217501" height="1" width="1" alt=""/></noscript></div><script> dataLayer = [{"version": 1583010004}]; (function(w, d, s, l, i){ w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), 'event': 'gtm.js' }); var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '?l=' + l : ''; j.async = true; j.src = '/js/gtm-1583010004.js' + dl; f.parentNode.insertBefore(j, f); })(window, document, 'script', 'dataLayer', 'GTM-MHHFZD'); </script><!--debug-info-scripts--><script src="/js/min/abbrs-1583712297.js"></script><script src="/js/min/comments-1583712297.js"></script><script src="/js/min/jquery.lightbox-1583712297.js"></script><script src="/js/min/imagine-1583712297.js"></script></body></html>