<!DOCTYPE html><html lang="ru"><head><meta charset="utf-8"/><meta http-equiv="X-UA-Compatible" content="IE=edge"/><meta name="viewport" content="width=device-width, initial-scale=1, viewport-fit=cover"/><link rel="apple-touch-icon-precomposed" href="/img/apple-touch-icon.png"/><link rel="shortcut icon" href="/favicon.ico" type="image/x-icon"/><link rel="yandex-tableau-widget" href="/yandex-tableau-manifest.json"/><link rel="copyright" href="/information/about/#copyright"/><link rel="preconnect" href="//mc.yandex.ru"/><link rel="preconnect" href="//www.google-analytics.com"/><link rel="preconnect" href="//top-fwz1.mail.ru"/><link rel="preconnect" href="//kraken.rambler.ru"/><link rel="preconnect" href="//counter.yadro.ru"/><link rel="preconnect" href="//yastatic.net"/><link rel="preconnect" href="//adservice.google.com"/><link rel="preconnect" href="//adservice.google.ae"/><link rel="preconnect" href="//adservice.google.co.ug"/><link rel="preconnect" href="//tpc.googlesyndication.com"/><link rel="preconnect" href="//pagead2.googlesyndication.com"/><link rel="preconnect" href="//www.googletagservices.com"/><link rel="preconnect" href="//partner.googleadservices.com"/><link rel="preconnect" href="//googleads.g.doubleclick.net"/><link rel="preconnect" href="//stats.g.doubleclick.net"/><link rel="preconnect" href="//www.gstatic.com"/><link rel="preconnect" href="//fonts.googleapis.com"/><link rel="preconnect" href="//fonts.gstatic.com"/><link rel="preload" href="/css/min/bootstrap-1591577753.css" as="style"/><link rel="preload" href="/css/min/jquery.lightbox-1591577753.css" as="style"/><link rel="preload" href="/css/min/default-1591577753.css" as="style"/><link rel="preload" href="/css/min/inside-1591577753.css" as="style"/><link rel="preload" href="/img/logo-1591718664.svg" as="image"/><link rel="canonical" href="https://nvworld.ru/news/intel-wants-shift-from-benchmarks/"/><meta name="description" content="Исполнительный директор Intel Боб Свон в ходе виртуальной сессии на Computex 2020 сообщил, что промышленности стоит пересмотреть свою концентрацию и отойти от бенчмарков, чтобы осуществить максимальное влияние на создаваемые технологии."/><meta name="og:type" content="article"/><meta name="og:url" content="https://nvworld.ru/news/intel-wants-shift-from-benchmarks/"/><meta name="og:title" content="Intel предлагает не обращать внимания на бенчмарки"/><meta name="og:description" content="Исполнительный директор Intel Боб Свон в ходе виртуальной сессии на Computex 2020 сообщил, что промышленности стоит пересмотреть свою концентрацию и отойти от бенчмарков, чтобы осуществить максимальное влияние на создаваемые технологии."/><meta name="og:locale" content="ru_RU"/><meta name="og:image" content="https://nvworld.ru/files/news/intel-wants-shift-from-benchmarks/intel-big.jpg"/><meta name="og:image:secure_url" content="https://nvworld.ru/files/news/intel-wants-shift-from-benchmarks/intel-big.jpg"/><meta name="og:image:width" content="620"/><meta name="og:image:height" content="248"/><link rel="image_src" href="https://nvworld.ru/files/news/intel-wants-shift-from-benchmarks/intel-big.jpg"/><title>Intel предлагает не обращать внимания на бенчмарки — МИР NVIDIA</title><link href="/css/min/bootstrap-1591577753.css" rel="stylesheet"/><link href="/css/min/default-1591577753.css" rel="stylesheet"/><!--debug-info-style--><link href="/css/min/inside-1591577753.css" rel="stylesheet"/><style>article:first-child h2{margin-top:1rem}article .annotation{border-bottom:1px dashed #ebedff;padding-bottom:1rem;margin-bottom:1rem}article .comments-link,article .source{font-size:.85rem}article .appendix{background:#fbfbff;border:1px solid #ebedff;border-radius:2px;padding:1rem;margin:0 -1rem}.navigation{clear:both;margin-top:2rem;margin-bottom:2rem}.day-navigation ul{clear:both;font-size:.85rem}.day-navigation ul li{display:block;clear:left;margin-bottom:1rem}.day-navigation .next .header,.day-navigation .prev .header{font-size:1.25rem;margin-bottom:.5rem}@media (min-width:992px){.day-navigation .next .header:after,.day-navigation .prev .header:before{border:solid transparent;content:'';height:0;width:0;position:absolute;pointer-events:none;border-color:rgba(255,255,255,0);top:50%;border-width:8px;margin-top:-8px}.day-navigation .prev .header:before{right:100%;margin-right:.5rem;border-right-color:#ebedff}.day-navigation .next .header:after{left:100%;margin-left:.5rem;border-left-color:#ebedff}}.feed-navigation .next,.feed-navigation .prev{margin-top:0}@media (min-width:992px){.feed-navigation .next:before,.feed-navigation .prev:before{border:solid transparent;content:'';height:0;width:0;position:absolute;pointer-events:none;border-color:rgba(255,255,255,0);margin-top:26px;border-width:16px}.feed-navigation .prev:before{right:100%;border-right-color:#ebedff}.feed-navigation .next:before{left:100%;border-left-color:#ebedff}} /*# sourceMappingURL=news.css.map */</style><link rel="preload" href="/js/min/sh-1591718664.js" as="script"/><link rel="preload" href="/js/min/jquery-1591718664.js" as="script"/><link rel="preload" href="/js/min/bootstrap-1591718664.js" as="script"/><link rel="preload" href="/js/min/common-1591718664.js" as="script"/><link rel="preload" href="/js/min/jquery.lightbox-1591718664.js" as="script"/></head><body class="container-fluid"><a href="/mousetrap/" class="hidden" tabindex="-1"></a><header id="top" class="row"><div class="container"><div class="row"><div id="top-right" class="col-12 col-md-9 offset-md-3"><nav class="navbar navbar-expand"><ul id="menu" class="navbar-nav"><li class="nav-item index active"><a class="nav-link" href="/">Главная</a></li><li class="nav-item active"><a class="nav-link" href="/news/">Новости</a></li><li class="nav-item"><a class="nav-link" href="/utilities/">Утилиты</a></li><li class="nav-item"><a class="nav-link" href="/wizard/">Видеокарты</a></li><li class="nav-item"><a class="nav-link" href="/faq/">Помощь</a></li><li class="nav-item"><a class="nav-link" href="/drivers/">Драйверы</a></li><li class="nav-item"><a class="nav-link" href="/articles/">Статьи</a></li><li class="nav-item"><a class="nav-link" href="/kb/">Чипсеты</a></li><li class="nav-item"><a class="nav-link" href="//forum.nvworld.ru/">Форум</a></li><li class="nav-item search-link-item"><label class="search-link" for="search"><span class="sr-only">Поиск по сайту</span></label></li></ul></nav></div></div></div></header><main id="middle" class="row"><div class="container"><div class="row"><aside id="middle-left" class="col-12 col-lg-3"><div class="d-none d-xl-block"><!--noindex--><figure id="b6e3f3742" style="height:auto!important;width:auto!important;z-index:1000!important;clear:both!important;visibility:visible!important;background-size:15%!important;opacity:1!important;margin:0 auto!important;background:url(/img/loader.svg) no-repeat 50% 50%!important;text-align:center!important;overflow:hidden;position:relative!important;display:block!important"><ins class="lazy-adsbygoogle" style="overflow:hidden;position:absolute!important;width:100%;opacity:1!important;margin:0 auto!important;display:block!important;height:100%;background-size:15%!important;text-align:center!important;visibility:visible!important;background:none!important;z-index:1000!important;clear:both!important" data-script="/js/min/gad-1591719056.js" data-ad-client="pub-2645500191685689" data-ad-slot="3556259685" data-ad-format="auto"></ins></figure><!--/noindex--></div></aside><div id="middle-center" class="col-12 col-lg-6"><nav id="crumbs" class="breadcrumb"><a href="/" class="breadcrumb-item">МИР NVIDIA</a><a href="/news/" class="breadcrumb-item">Новости</a></nav><script type="application/ld+json"> { "@context": "http://schema.org", "@type": "BreadcrumbList", "itemListElement": [ { "@type": "ListItem", "position": 1, "item": { "@id": "https://nvworld.ru/", "name": "МИР NVIDIA" } } , { "@type": "ListItem", "position": 2, "item": { "@id": "https://nvworld.ru/news/", "name": "Новости" } } ] } </script><section><!--noindex--><figure id="bc6595b0c" style="overflow:hidden;visibility:visible!important;z-index:1000!important;text-align:center!important;background-size:15%!important;opacity:1!important;position:relative!important;margin:0 auto!important;display:block!important;height:auto!important;clear:both!important;min-height:280px;width:auto!important;background:url(/img/loader.svg) no-repeat 50% 50%!important"><ins class="lazy-adsbygoogle" style="width:100%;clear:both!important;display:block!important;opacity:1!important;z-index:1000!important;margin:0 auto!important;background-size:15%!important;position:absolute!important;height:100%;overflow:hidden;background:none!important;visibility:visible!important;text-align:center!important" data-script="/js/min/gad-1591719056.js" data-ad-client="pub-2645500191685689" data-ad-slot="3740447738" data-ad-format="auto"></ins></figure><!--/noindex--><article class="item entry" id="intel-wants-shift-from-benchmarks"><header><h1 class="title" data-href="/news/intel-wants-shift-from-benchmarks/">Intel предлагает не обращать внимания на бенчмарки</h1><a class="date" data-fragment="PGEgY2xhc3M9ImRhdGUiIHJlbD0ibm9mb2xsb3cgbm9vcGVuZXIiIGhyZWY9Ii9uZXdzLzIwMjAvMDYvMTMvIj48dGltZSBkYXRldGltZT0iMjAyMC0wNi0xM1QxMDozMjozMCswMzowMCI+MTPCoNC40Y7QvdGPPC90aW1lPjwvYT4"><time datetime="2020-06-13T10:32:30+03:00">13 июня</time></a></header><div class="article"><div class="annotation"><p>Исполнительный директор Intel Боб Свон в ходе виртуальной сессии на Computex 2020 сообщил, что промышленности стоит пересмотреть свою концентрацию и отойти от бенчмарков, чтобы осуществить максимальное влияние на создаваемые технологии.</p></div><p>Последние годы Intel уже высказывалась против традиционных бенчмарков, по мере того, как процессоры AMD Ryzen становились всё более успешными. Теперь же, когда решения AMD могут обойти конкурентов во многих бенчмарках, особенно в сравнении производительности на ватт, компания стала говорить об этом в открытую.</p><figure class="image" style="max-width: 620px" itemscope itemtype="http://schema.org/ImageObject"><span style="padding-bottom: 40.00%" class="r-img"><img src="/files/news/intel-wants-shift-from-benchmarks/intel-big.jpg" srcset="/files/news/intel-wants-shift-from-benchmarks/intel-big.jpg, /files/news/intel-wants-shift-from-benchmarks/intel-big-2x.jpg 2x" width="620" height="248" itemprop="image"/><meta itemprop="width" content="620"/><meta itemprop="height" content="248"/></span></figure><p>Свон заявил буквально следующее:</p><p><em>«Мы должны рассматривать этот момент как возможность сместить акцент в нашей отрасли с показателей бенчмарков на преимущества и последствия технологий, которые мы создаем. Пандемия подчеркнула необходимость разработки специализированной технологии, чтобы она могла удовлетворять растущие нужды бизнеса и потребителей.</em></p><p><em>А для этого необходимо, чтобы клиент был одержим мышлением, чтобы оставаться рядом, предвидеть эти потребности и разрабатывать решения. Исходя из этого, цель состоит в том, чтобы обеспечить оптимизацию для более сильного воздействия, которое поддержит и ускорит положительные выгоды для бизнеса и общества во всем мире»</em>.</p><p>Очевидно, что на фоне ослабления в плане бенчмарков компания хочет сохранять своё лидерство при отношении с клиентами. И надо сказать, ей это хорошо удаётся, ведь Intel по-прежнему является лидером отрасли. Хотя дальнейшее давление со стороны AMD принуждает Intel к более решительным действиям.</p></div><footer><div class="block tags"><span class="tag-group"><a class="tag tag-default" href="/news/tags/intel/">Intel</a></span><span class="tag-group"><a class="tag tag-default" href="/news/tags/%D0%B1%D0%B5%D0%BD%D1%87%D0%BC%D0%B0%D1%80%D0%BA%D0%B8/">бенчмарки</a></span></div><div class="row"><div class="col-6"><div class="block share auto" data-services="vkontakte,facebook,twitter,pinterest,gplus,odnoklassniki,moimir,digg,evernote,lj,telegram" data-url="https://nvworld.ru/news/intel-wants-shift-from-benchmarks/" data-title="Intel предлагает не обращать внимания на бенчмарки" data-description="Исполнительный директор Intel Боб Свон в ходе виртуальной сессии на Computex 2020 сообщил, что промышленности стоит пересмотреть свою концентрацию и отойти от бенчмарков, чтобы осуществить максимальное влияние на создаваемые технологии." data-image="https://nvworld.ru/files/news/intel-wants-shift-from-benchmarks/intel-big.jpg" data-title:twitter="#Intel предлагает не обращать внимания на #бенчмарки" data-size="s" data-limit="3" data-counter ></div></div><div class="col-6 text-right"><a data-fragment="PGEgaHJlZj0iaHR0cHM6Ly93d3cub3ZlcmNsb2NrM2QubmV0L25ld3MvY3B1X21haW5ib2FyZC9pbnRlbF9jZW9fd2FudHNfdG9fc2VlX3RoZV9pbmR1c3RyeV9zaGlmdF9pdHNfZm9jdXNfYXdheV9mcm9tX2JlbmNobWFya3MvMSIgcmVsPSJub29wZW5lciI+T3ZlcmNsb2NrIDNEPC9hPg">Overclock 3D</a></div></div></footer></article><!--noindex--><figure id="b3dc1a6a8" style="text-align:center!important;position:relative!important;overflow:hidden;width:auto!important;clear:both!important;min-height:280px;height:auto!important;opacity:1!important;z-index:1000!important;display:block!important;background:url(/img/loader.svg) no-repeat 50% 50%!important;margin:0 auto!important;visibility:visible!important;background-size:15%!important"><ins class="lazy-adsbygoogle" style="clear:both!important;z-index:1000!important;display:block!important;margin:0 auto!important;background:none!important;opacity:1!important;visibility:visible!important;background-size:15%!important;position:absolute!important;text-align:center!important;overflow:hidden;width:100%;height:100%" data-script="/js/min/gad-1591719056.js" data-ad-client="pub-2645500191685689" data-ad-slot="7923235320" data-ad-format="auto"></ins></figure><!--/noindex--><aside><section class="comments lazy-images"><header><h2 id="comments">Комментарии</h2></header><div id="gp2z1lah5grwomk4skfd7lmgah3b2nb" class="new-comments comments-container auto" data-api-id="2213922"></div></section><!--noindex--><figure id="b88ebd1b6" style="clear:both!important;text-align:center!important;z-index:1000!important;display:block!important;overflow:hidden;margin:0 auto!important;background-size:15%!important;position:relative!important;height:auto!important;width:auto!important;opacity:1!important;visibility:visible!important;background:url(/img/loader.svg) no-repeat 50% 50%!important"><div id="ta" class="mt-5" style="background: white; min-height: 280px"><script type="text/topadvert"> load_event: page_load feed_id: 10251 pattern_id: 6488 </script></div><script type="script/deferred"> setTimeout(function(){ $('#b88ebd1b6').watch(function(){ async('/js/min/ta-1591719056.js') }, 100); }, 5000); </script></figure><!--/noindex--><div class="navigation feed-navigation row clearfix"><section class="prev col-12 col-lg-6"><div class="navigation-item"><a href="/news/looking-glass-8k-holo-display/"><img class="cover smart" src="/files/news/looking-glass-8k-holo-display/8k-science-viz-group-tiny.jpg" srcset="/files/news/looking-glass-8k-holo-display/8k-science-viz-group-tiny.jpg, /files/news/looking-glass-8k-holo-display/8k-science-viz-group-tiny-2x.jpg 2x" width="140" height="93" alt="Голографический 8K дисплей Looking Glass" /><span class="title">Looking Glass выпускает голографический дисплей разрешением 8K</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0JrQvtC80L/QsNC90LjRjyBMb29raW5nIEdsYXNzINC90LDRh9Cw0LvQsCDQv9GA0L7QtNCw0LbQuCDRgdCy0L7QtdCz0L4g0L3QvtCy0L7Qs9C+INCz0L7Qu9C+0LPRgNCw0YTQuNGH0LXRgdC60L7Qs9C+INC00LjRgdC/0LvQtdGPINGA0LDQt9GA0LXRiNC10L3QuNC10LwgOEssINC60L7RgtC+0YDRi9C5INC+0LHQtdGB0L/QtdGH0LjQstCw0LXRgiDQv9C+0YDQsNC30LjRgtC10LvRjNC90YPRjiDRgNC10LDQu9C40YHRgtC40YfQvdC+0YHRgtGMINC+0LHRitGR0LzQvdC+0LPQviDQuNC30L7QsdGA0LDQttC10L3QuNGPLjwvcD48L2Rpdj4"></span></div></section><section class="next col-12 col-lg-6"><div class="navigation-item"><a href="/news/xrspace-mova-announced/"><img class="cover smart" src="/files/news/xrspace-mova-announced/xr-space-mova-tiny.jpg" srcset="/files/news/xrspace-mova-announced/xr-space-mova-tiny.jpg, /files/news/xrspace-mova-announced/xr-space-mova-tiny-2x.jpg 2x" width="140" height="93" alt="Шлем виртуальной реальности XRSpace Mova" /><span class="title">Бывший директор HTC создал собственный шлем виртуальной реальности</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0J/QtdGC0LXRgCDQp9C+0YMsINC60L7RgtC+0YDRi9C5INC/0L7QvNC+0LMg0LrQvtC80L/QsNC90LjQuCBIVEMg0YHQvNC10L3QuNGC0Ywg0LLQtdC60YLQvtGAINC00LXRj9GC0LXQu9GM0L3QvtGB0YLQuCDRgdC+INGB0LzQsNGA0YLRhNC+0L3QvtCyINC90LAg0LLQuNGA0YLRg9Cw0LvRjNC90YPRjiDRgNC10LDQu9GM0L3QvtGB0YLRjCwg0YDQtdGI0LjQuyDRgdC+0LfQtNCw0YLRjCDRgdC+0LHRgdGC0LLQtdC90L3Ri9C5INGI0LvQtdC8IFZSLjwvcD48L2Rpdj4"></span></div></section></div><section class="navigation row"><header class="col-12"><h2>Похожие новости</h2></header><ul class="col-12 col-md-6 lazy-images"><li class="navigation-item"><a href="/news/amd-nvidia-dont-fear-dg1/"><span class="cover lazy-image" style="width: 140px; height: 105px"><noscript><img class="cover" src="/files/news/amd-nvidia-dont-fear-dg1/dg1-tiny.jpg" srcset="/files/news/amd-nvidia-dont-fear-dg1/dg1-tiny.jpg, /files/news/amd-nvidia-dont-fear-dg1/dg1-tiny-2x.jpg 2x" width="140" height="105" alt="Видеокарта Intel Xe DG1" /></noscript></span><span class="title">AMD и NVIDIA не стоит бояться Intel DG1</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0JIg0KHQtdGC0Lgg0L/QvtGP0LLQuNC70LjRgdGMINGA0LXQt9GD0LvRjNGC0LDRgtGLINGC0LXRgdGC0LjRgNC+0LLQsNC90LjRjyDQtNC40YHQutGA0LXRgtC90L7QuSDQstC40LTQtdC+0LrQsNGA0YLRiyBJbnRlbCBYZSBERzEg0LIgM0RNYXJrLjwvcD48L2Rpdj4"></span></li><li class="navigation-item"><a href="/news/i9-10900k-5-4ghz-overclock-benchmark/"><span class="cover lazy-image" style="width: 140px; height: 74px"><noscript><img class="cover" src="/files/news/i9-10900k-5-4ghz-overclock-benchmark/i9-10900-overclock-tiny.jpg" srcset="/files/news/i9-10900k-5-4ghz-overclock-benchmark/i9-10900-overclock-tiny.jpg, /files/news/i9-10900k-5-4ghz-overclock-benchmark/i9-10900-overclock-tiny-2x.jpg 2x" width="140" height="74" alt="Результаты разгона процессора Intel Core i9-10900K" /></noscript></span><span class="title">Появились тесты и результаты разгона i9-10900K</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0J3QtdGB0LzQvtGC0YDRjyDQvdCwINGC0L4sINGH0YLQviDQv9GA0L7RhtC10YHRgdC+0YDRiyBDb21ldCBMYWtlLVMg0L/QvtC60LAg0L3QtSDQtNC+0YHRgtGD0L/QvdGLINC6INC/0L7QutGD0L/QutC1LCDRgyDQvNC90L7Qs9C40YUg0L7QstC10YDQutC70L7QutC10YDQvtCyINGD0LbQtSDQtdGB0YLRjCDQstC+0LfQvNC+0LbQvdC+0YHRgtGMINC/0YDQvtCy0L7QtNC40YLRjCDQvdCw0LQg0L3QuNC80Lgg0YDQsNC30LvQuNGH0L3Ri9C1INGN0LrRgdC/0LXRgNC40LzQtdC90YLRiy4g0Jgg0L7QutCw0LfQsNC70L7RgdGMLCDRh9GC0L4g0Y3RgtC4INC/0YDQvtGG0LXRgdGB0L7RgNGLINGP0LLQu9GP0Y7RgtGB0Y8g0LLQtdGB0YzQvNCwINCx0LvQsNCz0L7QtNCw0YLQvdC+0Lkg0L/QvtGH0LLQvtC5INC00LvRjyDRjdGC0L7Qs9C+LjwvcD48L2Rpdj4"></span></li></ul><ul class="col-12 col-lg-6"><li class="navigation-item"><a href="/news/i7-10700k-i5-10600k-benchmarked/"><img class="cover" src="/files/news/i7-10700k-i5-10600k-benchmarked/core-10gen-tiny.jpg" srcset="/files/news/i7-10700k-i5-10600k-benchmarked/core-10gen-tiny.jpg, /files/news/i7-10700k-i5-10600k-benchmarked/core-10gen-tiny-2x.jpg 2x" width="140" height="77" alt="Intel Comet Lake" /><span class="title">Представлены бенчмарки Intel Core i7-10700K и i5-10600K</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0JIg0KHQtdGC0Lgg0L/QvtGP0LLQuNC70LjRgdGMINGB0LLQtdC20LjQtSDRgdC70YPRhdC4LCDQutC+0YLQvtGA0YvQtSDQutCw0YHQsNGO0YLRgdGPINC/0YDQvtC40LfQstC+0LTQuNGC0LXQu9GM0L3QvtGB0YLQuCDQvdC+0LLRi9GFINC/0YDQvtGG0LXRgdGB0L7RgNC+0LIgQ29tZXQgTGFrZSDRgdGA0LXQtNC90LXQs9C+INGD0YDQvtCy0L3Rjy48L3A+PC9kaXY+"></span></li><li class="navigation-item"><a href="/news/core-i9-10900k-leaked-specs/"><img class="cover" src="/files/news/core-i9-10900k-leaked-specs/cpu-tiny.jpg" srcset="/files/news/core-i9-10900k-leaked-specs/cpu-tiny.jpg, /files/news/core-i9-10900k-leaked-specs/cpu-tiny-2x.jpg 2x" width="140" height="78" alt="" /><span class="title">Появились спецификации пятигигагерцового процессора Intel Core i9 10900K</span></a><span data-fragment="PGRpdiBjbGFzcz0iYW5ub3RhdGlvbiI+PHA+0J4g0YLQvtC8LCDRh9GC0L4gSW50ZWwg0LPQvtGC0L7QstC40YIg0L/RgNC+0YbQtdGB0YHQvtGAINGH0LDRgdGC0L7RgtC+0Lkg0LHQvtC70LXQtSA1wqDQk9CT0YYsINGB0LvRg9GF0Lgg0YXQvtC00LjQu9C4INC00LDQstC90L4uINCt0YLQviDQtNC+0LvQttC10L0g0LHRi9GC0Ywg0L3QvtCy0YvQuSDRh9C40L8gQ29yZcKgaTkgMTA5MDBLLCDQv9GA0LXQtNC90LDQt9C90LDRh9C10L3QvdGL0Lkg0LTQu9GPINC80LDRgtC10YDQuNC90YHQutC40YUg0L/Qu9Cw0YIg0L3QsCDRh9C40L/RgdC10YLQtSBaNDkwLjwvcD48L2Rpdj4"></span></li></ul></section></aside></section><!--debug-info--></div><aside id="middle-right" class="col-12 col-lg-3"><!--noindex--><figure id="bd3f495d3" style="position:relative!important;width:auto!important;z-index:1000!important;background:url(/img/loader.svg) no-repeat 50% 50%!important;opacity:1!important;overflow:hidden;clear:both!important;margin:0 auto!important;display:block!important;height:auto!important;visibility:visible!important;text-align:center!important;background-size:15%!important"><ins class="lazy-adsbygoogle" style="text-align:center!important;z-index:1000!important;position:absolute!important;opacity:1!important;margin:0 auto!important;width:100%;overflow:hidden;height:100%;clear:both!important;background:none!important;display:block!important;visibility:visible!important;background-size:15%!important" data-script="/js/min/gad-1591719056.js" data-ad-client="pub-2645500191685689" data-ad-slot="4612877408" data-ad-format="auto"></ins></figure><!--/noindex--></aside></div></div></main><div class="row"><div class="ml-auto mr-auto mt-3 mb-3 w-100"><!--noindex--><figure id="b77c6479e" style="visibility:visible!important;overflow:hidden;background-size:15%!important;min-height:280px;width:auto!important;clear:both!important;z-index:1000!important;text-align:center!important;position:relative!important;height:auto!important;opacity:1!important;margin:0 auto!important;background:url(/img/loader.svg) no-repeat 50% 50%!important;display:block!important"><ins class="lazy-adsbygoogle" style="opacity:1!important;overflow:hidden;position:absolute!important;background-size:15%!important;z-index:1000!important;margin:0 auto!important;text-align:center!important;display:block!important;background:none!important;visibility:visible!important;clear:both!important;height:100%;width:100%" data-script="/js/min/gad-1591719056.js" data-ad-client="pub-2645500191685689" data-ad-slot="7008295825" data-ad-format="auto"></ins></figure><!--/noindex--></div></div><footer id="bottom" class="row"><div class="container"><div class="row"><div id="bottom-right" class="col-12 col-lg-3 order-lg-3"></div><div id="bottom-left" class="col-12 col-lg-3 order-lg-1"><span data-fragment="Cgk8ZGl2IGlkPSJzeW5kaWNhdGlvbiI+CgkJPGEgY2xhc3M9InN5bmRpY2F0aW9uLWxpbmsgdGVsZWdyYW0iIGhyZWY9Imh0dHBzOi8vdC5tZS9udndvcmxkIiBkYXRhLXRvZ2dsZT0idG9vbHRpcCIgdGl0bGU9IlRlbGVncmFtIj48c3BhbiBjbGFzcz0ic3Itb25seSI+0J3QvtCy0L7RgdGC0Lgg0LIg0KLQtdC70LXQs9GA0LDQvNC1PC9zcGFuPjwvYT4KCQk8YSBjbGFzcz0ic3luZGljYXRpb24tbGluayB0d2l0dGVyIiBocmVmPSJodHRwczovL3R3aXR0ZXIuY29tL252d29ybGQiIGRhdGEtdG9nZ2xlPSJ0b29sdGlwIiB0aXRsZT0iVHdpdHRlciI+PHNwYW4gY2xhc3M9InNyLW9ubHkiPtCd0L7QstC+0YHRgtC4INCyINCi0LLQuNGC0YLQtdGA0LU8L3NwYW4+PC9hPgoJCTxhIGNsYXNzPSJzeW5kaWNhdGlvbi1saW5rIHplbiIgaHJlZj0iaHR0cHM6Ly96ZW4ueWFuZGV4LnJ1L252d29ybGQucnUiIGRhdGEtdG9nZ2xlPSJ0b29sdGlwIiB0aXRsZT0i0K/QvdC00LXQutGBINCU0LfQtdC9Ij48c3BhbiBjbGFzcz0ic3Itb25seSI+0J3QvtCy0L7RgdGC0Lgg0LIg0K/QvdC00LXQutGBINCU0LfQtdC90LU8L3NwYW4+PC9hPgoJPC91bD4K"></span><ul id="counters"><li class="counter rambler"></li><li class="counter mail"></li><li class="counter liveinternet"></li></ul></div><div id="bottom-middle" class="col-12 col-lg-6 order-lg-2"><div id="bottom-center"><div id="copyright">© МИР NVIDIA, 2000—2020</div><div id="information"><span data-fragment="PG5hdiBjbGFzcz0ibmF2YmFyIG5hdmJhci1leHBhbmQiPgoJPHVsIGNsYXNzPSJuYXZiYXItbmF2Ij4KCQkKCQoKCTxsaSBjbGFzcz0ibmF2LWl0ZW0iPgoJCTxhIGNsYXNzPSJuYXYtbGluayIgaHJlZj0iL2luZm9ybWF0aW9uL2Fib3V0LyI+0J4g0YHQsNC50YLQtTwvYT4KCTwvbGk+CgoJCgoJPGxpIGNsYXNzPSJuYXYtaXRlbSI+CgkJPGEgY2xhc3M9Im5hdi1saW5rIiBocmVmPSIvaW5mb3JtYXRpb24vY29udGFjdHMvIj7QmtC+0L3RgtCw0LrRgtC90LDRjyDQuNC90YTQvtGA0LzQsNGG0LjRjzwvYT4KCTwvbGk+CgoJCgoJPGxpIGNsYXNzPSJuYXYtaXRlbSI+CgkJPGEgY2xhc3M9Im5hdi1saW5rIiBocmVmPSIvaW5mb3JtYXRpb24vYWR2ZXJ0aXNpbmcvIj7QktCw0YjQsCDRgNC10LrQu9Cw0LzQsDwvYT4KCTwvbGk+CgoJCgoJPGxpIGNsYXNzPSJuYXYtaXRlbSI+CgkJPGEgY2xhc3M9Im5hdi1saW5rIiBocmVmPSIvaW5mb3JtYXRpb24vZmVlZGJhY2svIj7QntCx0YDQsNGC0L3QsNGPINGB0LLRj9C30Yw8L2E+Cgk8L2xpPgoKCTwvdWw+CjwvbmF2Pg"></span></div><form id="search-form" action="/search/"><div class="input-group input-group-sm"><input type="search" id="search" class="form-control" name="text" value=""><span class="input-group-append"><button type="submit" class="btn btn-outline-primary">Найти</button></span></div></form><div id="flinks"><!--851308110507--></div></div></div></div></div></footer><script> var token = 'j17vl18ftsb805flgh6vt99v2thnjwb'; </script><script src="/js/min/sh-1591718664.js" defer async type="script/deferred"></script><script src="/js/min/jquery-1591718664.js" defer async type="script/deferred"></script><script src="/js/min/bootstrap-1591718664.js" defer async type="script/deferred"></script><script src="/js/min/common-1591718664.js" defer async type="script/deferred"></script><script defer type="script/deferred">!function(){var t=jQuery.event.special,e="D"+ +new Date,o="D"+(+new Date+1);t.scrollstart={setup:function(){var o,n=function(e){o?clearTimeout(o):jQuery.event.simulate("scrollstart",this,e),o=setTimeout(function(){o=null},t.scrollstop.latency)};jQuery(this).bind("scroll",n).data(e,n)},teardown:function(){jQuery(this).unbind("scroll",jQuery(this).data(e))}},t.scrollstop={latency:300,setup:function(){var e,n=function(o){var n=this;e&&clearTimeout(e),e=setTimeout(function(){e=null,jQuery.event.simulate("scrollstop",n,o)},t.scrollstop.latency)};jQuery(this).bind("scroll",n).data(o,n)},teardown:function(){jQuery(this).unbind("scroll",jQuery(this).data(o))}}}(),function(t){t.belowthefold=function(e,o){return $window.height()+$window.scrollTop()<=t(e).offset().top-o.threshold},t.abovethetop=function(e,o){return $window.scrollTop()>=t(e).offset().top+t(e).height()-o.threshold},t.rightofscreen=function(e,o){return $window.width()+$window.scrollLeft()<=t(e).offset().left-o.threshold},t.leftofscreen=function(e,o){return $window.scrollLeft()>=t(e).offset().left+t(e).width()-o.threshold},t.inviewport=function(e,o){return!(t.rightofscreen(e,o)||t.leftofscreen(e,o)||t.belowthefold(e,o)||t.abovethetop(e,o))},t.extend(t.expr[":"],{"below-the-fold":function(e,o,n){return t.belowthefold(e,{threshold:0})},"above-the-top":function(e,o,n){return t.abovethetop(e,{threshold:0})},"left-of-screen":function(e,o,n){return t.leftofscreen(e,{threshold:0})},"right-of-screen":function(e,o,n){return t.rightofscreen(e,{threshold:0})},"in-viewport":function(e,o,n){return t.inviewport(e,{threshold:0})}})}(jQuery); //# sourceMappingURL=viewport.js.map</script><script defer type="script/deferred">setTimeout(function(){var e=$("#search-form").detach().addClass("inited"),n=$('<button type="button" id="search-form-close" class="btn btn-primary"><span class="sr-only">Закрыть форму поиска</span></button>').on("click",function(){e.removeClass("opened"),$document.off("keyup.search")});e.append(n),e.find('button[type="submit"]').removeClass("btn-outline-primary").addClass("btn-primary"),$("#top").append(e);var t=$("#search");$('#menu label[for="search"]').on("click",function(){return e.addClass("opened"),setTimeout(function(){t.focus()},300),$document.on("keyup.search",function(e){27===e.keyCode&&n.click()}),!1})},1e3); //# sourceMappingURL=search.js.map</script><div class="d-none"><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-MHHFZD" height="0" width="0"></iframe><img src="//mc.yandex.ru/watch/187962" height="1" width="1" alt=""/><img src="//top-fwz1.mail.ru/counter?id=168238;js=na" height="1" width="1" alt=""/><img src="//counter.rambler.ru/top100.cnt?pid=217501" height="1" width="1" alt=""/></noscript></div><script defer type="script/deferred">dataLayer = [{"version": 1591719056}]; window.gtm_inited = false; window.addEventListener('scroll', init_gtm, false); window.addEventListener('mousemove', init_gtm, false); window.addEventListener('mousedown', init_gtm, false); window.addEventListener('touchstart', init_gtm, false); window.addEventListener('resized', init_gtm, false); setTimeout(init_gtm, 5000); function init_gtm(){ if(window.gtm_inited){ return; } window.gtm_inited = true; window.removeEventListener('scroll', init_gtm, false); window.removeEventListener('mousemove', init_gtm, false); window.removeEventListener('mousedown', init_gtm, false); window.removeEventListener('touchstart', init_gtm, false); window.removeEventListener('resized', init_gtm, false); (function(w, d, s, l){ w[l] = w[l] || []; w[l].push({ 'gtm.start': new Date().getTime(), 'event': 'gtm.js' }); var j = d.createElement(s), dl = l != 'dataLayer' ? '?l=' + l : ''; j.async = true; j.src = '/js/min/gtm-1591719056.js' + dl; d.body.appendChild(j); })(window, document, 'script', 'dataLayer'); }</script><!--debug-info-scripts--><script defer type="script/deferred">function process_acronyms(t){t.removeAttr("title").prop("tabindex",0).on("click",function(){var t=$(this),o=t.data("slug");$.get("/abbr/%/".replace("%",o),function(e){var n={title:e.title,content:e.content,toggle:"popover",trigger:"focus",html:!0,placement:function(t,o){var e=$(o),n=e.parent().width(),r=($window.width()<=576?200:300)/2,i=e.position().left+e.width()/2,c="bottom";return i<r?c="right":n-i<r&&(c="left"),c}};t.popover(n).popover("show"),$("[data-slug="+o+"]").popover(n).off("click")})})}$(function(){process_acronyms($("acronym"))}); //# sourceMappingURL=abbrs.js.map</script><script defer type="script/deferred">function render_comments(n){var i=n.data("api-id"),t=n.prop("id");async("/js/min/vk-1591719056.js",function(){n.addClass("inited").html(""),VK.init({apiId:i,onlyWidgets:!0}),VK.Widgets.Comments(t,{limit:100,attach:"*"},t)})}function init_comments(){$(".new-comments.auto:not(.inited)").watch(function(n){render_comments(n)})}$(function(){$body.on("modified",init_comments),init_comments()}); //# sourceMappingURL=comments.js.map</script><script src="/js/min/jquery.lightbox-1591718664.js" defer async type="script/deferred"></script><script defer type="script/deferred">$(function(){var e=navigator.userAgent.match(/ip(hone|[ao]d)/i),a=$("a[href$='.jpg'], a[href$='.jpeg'], a[href$='.png'], a[href$='.gif']");a.length&&(a.lightBox({overlayOpacity:.9,overlayBgColor:"#050710",containerResizeSpeed:e?0:500,overlayFadeSpeed:e?0:500,imageFadeSpeed:e?0:500,txtImage:"Фото",txtOf:"из",txtLoading:"Загрузка…",txtClose:"Закрыть",useAnchors:!1,imageCaption:function(e){return $("img",e).attr("alt")}}),async("/css/min/jquery.lightbox-1591577753.css"))}); //# sourceMappingURL=imagine.js.map</script><script defer type="script/deferred">function find_limgs(){for(var i=document.getElementsByClassName("lazy-image"),t=0;t<i.length;t++)window.limgs.push(i[t])}function threshold_koef(i,t){i=parseFloat(i);return isNaN(i)?t||1:i}function in_viewport(i,t,e){var n=i.getBoundingClientRect(),o=document.documentElement,s=0,l=window.innerHeight||o.clientHeight,w=0,d=window.innerWidth||o.clientWidth,r=(t=l*threshold_koef(t),e=d*threshold_koef(e),n.top-t),m=n.bottom+t,c=n.left-e,_=n.right+e;return(r>=s&&r<=l||m>=s&&m<=l||r<=s&&m>=l)&&(c>=w&&c<=d||_>=w&&_<=d||c<=w&&_>=d)}function process_limgs(i,t){if(limgs.length)for(var e=0;e<limgs.length;){var n=limgs[e];in_viewport(n,i,t)?(n.outerHTML=n.childNodes[0].textContent,limgs.splice(e,1)):e++}}function init_limg_watch(i){window.limgs_watch_inited||(window.limgs_watch_inited=!0,window.removeEventListener("scroll",init_limg_watch,!1),window.removeEventListener("mousedown",init_limg_watch,!1),window.removeEventListener("touchstart",init_limg_watch,!1),window.addEventListener("scroll",function(){clearTimeout(window.scroll_timeout),window.scroll_timeout=setTimeout(function(){process_limgs()},100)},!1))}window.limgs=[],window.scroll_timeout,window.limgs_watch_inited=!1,find_limgs(),process_limgs(0,0),window.addEventListener("scroll",init_limg_watch,!1),window.addEventListener("mousedown",init_limg_watch,!1),window.addEventListener("touchstart",init_limg_watch,!1),window.addEventListener("resized",process_limgs,!1); //# sourceMappingURL=limg.js.map</script><script src="/js/min/defer-1591718664.js" async defer></script></body></html>